 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Ministerul Public a anunţat miercuri că a luat act de decizia Curţii Constituţionale a României privind existenţa unui conflict între puteri în cazul respingerii revocării şefei DNA, Laura Codruţa Kovesi, şi aşteaptă motivarea CCR. Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației" />
<meta name="description" content="Ministerul Public a anunţat miercuri că a luat act de decizia Curţii Constituţionale a României privind existenţa unui conflict între puteri în cazul respingerii revocării şefei DNA, Laura Codruţa Kovesi, şi aşteaptă motivarea CCR. Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației" />
<meta property="og:image" content="https://revista22.ro/files/news/manset/default/parchetul.jpg" />  
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="Ministerul Public a anunţat miercuri că a luat act de decizia Curţii Constituţionale a României privind existenţa unui conflict între puteri în cazul respingerii revocării şefei DNA, Laura Codruţa Kovesi, şi aşteaptă motivarea CCR." /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html">
	<meta name="twitter:title" content="Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației">
	<meta name="twitter:description" content="Ministerul Public a anunţat miercuri că a luat act de decizia Curţii Constituţionale a României privind existenţa unui conflict între puteri în cazul respingerii revocării şefei DNA, Laura Codruţa Kovesi, şi aşteaptă motivarea CCR.">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/parchetul.jpg">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />




<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});
</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >



     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2018-05-29"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70271513/livia-stanciu-daniel-morar-i-tefan-minea-au-votat-mpotriva-deciziei-ccr.html">Livia Stanciu, Daniel Morar și Ștefan Minea au vot..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271512/ccr-revocarea-e-obligatorie-presedintele-urmeaza-sa-emita-decretul-de-revocare-a-lui-kovesi.html">CCR: Revocarea e obligatorie. Presedintele urmeaza..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271511/tariceanu-jubileazapresedintele-trebuie-s-o-revocese-consolideaz-republica-parlamentar.html">Tariceanu jubileaza:Presedintele trebuie s-o revoc..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271510/nu-cedm-aprm-democraia-protest-n-p-a-victoriei-dup-decizia-ccr.html"> „Nu cedăm! Apărăm Democrația!” – Protest în P-ța ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html">Ministerul Public anunță că a luat act de decizia ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271508/tudorel-toader-dup-decizia-ccr-procurorii-activeaz-sub-autoritatea-ministrului.html">Tudorel Toader, după decizia CCR: Procurorii activ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271506/nicolicea-iohannis-ar-putea-fi-obligat-s-o-revoce-pe-kovesi-dup-motivatia-deciziei-ccr.html">Nicolicea: Iohannis ar putea fi obligat să o revoc..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271505/iohannis-mitinguri-ca-psd-fceau-doar-comunitii-ca-s-se-autosusin.html">Iohannis: Mitinguri ca PSD făceau doar comuniștii,..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271504/decizie-ccr-preedintele-iohannis-ar-putea-fi-obligat-s-o-revoce-pe-kovesi-de-la-efia-dna.html">Decizie CCR: Președintele Iohannis ar putea fi obl..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70271503/iohannistransformarea-pilonului-ii-ntr-unul-opional-e-nceputul-sfritului-pentru-sistem.html">Iohannis:Transformarea Pilonului II într-unul opți..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div>

<div class="page_inner_left">


<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  

 <div class="post_title">Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației</div>
<div class="date-category-comment" style="padding:10px 0px;">
 <div class="category">Laurentiu Gheorghe - <b> -  -  - </b></div>
 <div class="date">2018-05-30</div>
 <div class="category">Actualitate Interna </div>

 <div class="comment">1  </div>
 <div class="clear"></div>
 </div>


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




<div class="newsadvert2">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><fb:like-box href="https://facebook.com/revista22.ro" width="150" min-height="285" connections="9" header="true" show-border="false" stream="false">
</fb:like-box>
</div> 		   
<img src="files/news/manset/default/parchetul.jpg" style="margin:0px 5px 5px 0px; border:#EBEBEB 0px solid; padding:2px; width:74%; max-height:350px;" /><br>
<div style=" height:15px;"></div>
<span class="post_content">

<b>Ministerul Public a anunţat miercuri că a luat act de decizia Curţii Constituţionale a României privind existenţa unui conflict între puteri în cazul respingerii revocării şefei DNA, Laura Codruţa Kovesi, şi aşteaptă motivarea CCR.</b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="/.html">PE ACEEASI TEMA</a>

</div>
</div>

<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70264829/triceanu-comisiile-decid-dac-sesizm-ccr-despre-conflictul-ministerul-public-parlament.html">Tăriceanu: Comisiile decid dacă sesizăm CCR despre conflictul Ministerul Public-Parlament</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70264814/toader-controlul-inspeciei-judiciare-la-ministerul-public-finalizat-pe-11-august.html">Toader: Controlul Inspecţiei Judiciare la Ministerul Public, finalizat pe 11 august</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70252294/ministerul-public-propune-ca-procurorul-general-sa-devina-membru-al-csat.html">Ministerul Public propune ca procurorul general sa devina membru al CSAT</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="18683/.html">Ministerul Public: În absen&#355;a procurorului general, prim-adjunctul s&#259;u îl înlocuie&#351;te de drept în atribu&#355;ii</a>
</div></div> 



 
</div>




<span class="post_content">

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&quot;Conducerea Ministerului Public a luat act de decizia de astăzi a Curţii Constituţionale a Rom&acirc;niei privind existenţa unui conflict constituţional &icirc;ntre Guvern şi preşedintele Rom&acirc;niei şi aşteaptă motivarea acesteia&quot;, a anunţat MP pe Facebook.</p>

<p>&nbsp;</p>

<p>Curtea Constituţională a Rom&acirc;niei a constatat, miercuri, că există conflict &icirc;ntre puteri &icirc;n cazul respingerii revocării şefei DNA, Laura Codruţa Kovesi.</p>

<p>&nbsp;</p>

<p>Preşedintele CCR, Valer Dorneanu, a anunţat că plenul Curţii, cu majoritate de voturi, a admis sesizarea premierului cu privire la acel conflict de competenţă, constat&acirc;ndu-se conflict &icirc;ntre ministrul Justiţiei şi preşedinte determinat de refuzul şefului statului de a da curs cererii de revocare a şefei DNA.</p>

<p>&nbsp;</p>

<p>&Icirc;n 10 mai, av&acirc;nd nevoie de timp pentru a delibera, plenul Curţii a dispus am&acirc;narea pronunţării pentru data de 30 mai.</p>

<p>&nbsp;</p>

<p>Sesizarea formulată de prim-ministru, după refuzul preşedintelui Klaus Iohannis de a o revoca din funcţie pe şefa DNA, a fost depusă la CCR pe 23 aprilie</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Ministrul Justiției, Tudorel Toader, a scris miercuri pe&nbsp;<a href="https://www.facebook.com/profile.php?id=100007030777053" target="Alta pagina">contul său de Facebook</a>&nbsp;că decizia Curții Contitutionale &bdquo;valorifică principiul constituţional potrivit căruia procurorii &icirc;şi desfăşoară activitatea sub autoritatea ministrului justiţiei&rdquo;. </strong></p>

<p><br />
<br />
&bdquo;Preşedintele Rom&acirc;niei nu are nici o abilitare legală pentru evaluarea competenţelor profesionale sau manageriale ale procurorilor de rang &icirc;nalt, spre deosebire de ministrul justiţiei care are astfel de competenţe, stabilite at&acirc;t la nivel constituţional c&acirc;t şi la nivel infraconstituţional&rdquo;, a comentat Tudorel Toader.</p>

<p>&nbsp;</p>

<p><strong>Judecatorul Cristi Danilet, fost membru al CSM</strong>: <strong>Daca in motivare va scrie ca presedintele Romaniei trebuie doar sa ia act de propunerea ministrului Justitiei, atunci va trebui sa dea curs solicitarii si sa o revoce pe Laura Codruta Kovei,</strong> a declarat Danilet la Digi 24.<br />
<br />
<br />
<strong>&quot;In acest moment, eu nu mai vad niciun rost al CSM in procedura de revocare, totul ramane la mana ministrului Justitiei</strong>. Prin aceasta decizie se regandeste statutul procurorilor din Romania&quot;, a mai punctat judecatorul Cristi Danilet.</p>

<p><br />
<br />
J<strong>udecatorul Horatius Dumbrava, fost presedinte al CSM</strong>: Problema tine de modul in care e prevazuta in lege nominalizarea si revocarea procurorilor de la varful sistemului, procedura care <strong>&quot;poate afecta independenta justitiei&quot;</strong>.<br />
<br />
&quot;Esenta e in legea 303 privind Statutul judecatorilor si procurorilor. Aici merita o discutie serioasa in Parlament. Comisia Europeana, in mai multe rapoarte MCV, atrage atentia asupra acestui lucru si cere autoritatilor romane sa sesizeze Comisia de la Venetia. Acest lucru nu s-a intamplat, iar&nbsp;<strong>in discutiile din Parlament subiectul privind procedura numirii si revocarii procurorilor de la varful sistemului nu a fost atins</strong>&quot;, a declarat Dumbravă la Digi 24.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Ioan Stanomir, profesor de dreppt constitutional</strong>:&rdquo;Decizia CCR de astăzi modifică regimul politic.președintele republicii devine irelevant.regimul Dragnea este consolidat.iar tribunalul constituțional &icirc;și confirmă statutul de anexă a majorității PSD-ALDE.&rdquo;</p>

<p>&nbsp;</p>

<p>Preşedintele Klaus Iohannis declara anterior că, &icirc;n cazul &icirc;n care Curtea Constituţională (CCR) decide că există un conflict instituţional &icirc;ntre Guvern şi Preşedinte &icirc;n privinţa refuzului de a o revoa pe şefa DNA, va aştepta motivaţia, o va citi şi va acţiona &icirc;n consecinţă.</p>






</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="ministerul public" href="ara?s=ministerul public">ministerul public</a>

	<a class="button" title=" parchet" href="ara?s=parchet"> parchet</a>

	<a class="button" title=" decizie ccr" href="ara?s=decizie ccr"> decizie ccr</a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70271509/ministerul-public-anunță-că-a-luat-act-de-decizia-ccr-și-așteaptă-publicarea-motivației.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>



<script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70271509" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>



<div class="comment_write" style=" position:relative; margin-bottom:5px;padding:5px; background-image:url(thema/default/images/comment-item-bg.png); width:760px; background-repeat:no-repeat; min-height:100px;">

<div style="position:absolute; width:45px; height:45px; top: 18px; left: 18px;"><img src="/files/news/manset/default/free-vector-dialog-box-104-models-png_001467_Media_Militia_Thought_and_Speech_Bubbles-078.png" width="45" height="45" /></div>


<div style="margin-top:5px; padding-left:80px; color: #333; font-size:11px;"><b>emil</b>  2018-05-30</div>
<div style="margin-top:5px; width:580px; padding-left:80px; color: #333; font-size:12px; line-height:20px;">Dupa parerea mea avizul negativ al CSM-ului a fost anulat ilegal de judecatorii CCR.</div>
<input style="margin-top:10px; margin-left:550px;" type=button name=type value='Raspunde' onclick="setVisibility('389101', 'inline');";>
<div id="389101" style="display: none;">
<form action="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70271509" name="cid" />
<input type="hidden" value="389101" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70271509/ministerul-public-anun-c-a-luat-act-de-decizia-ccr-i-ateapt-publicarea-motivaiei.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Ministerul Public anunță că a luat act de decizia CCR și așteaptă publicarea motivației" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>
</form>
</div>


</div>





<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 1  comments. </div>







</div>





<div class="page_title">Mai multe din Actualitate Interna</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Livia Stanciu, Daniel Morar și Ștefan Minea au votat împotriva deciziei CCR" href="70271513/livia-stanciu-daniel-morar-i-tefan-minea-au-votat-mpotriva-deciziei-ccr.html">Livia Stanciu, Daniel Morar și Ștefan Minea au votat împotriva deciziei CCR</a><a href="#"></a></div>
 <a title="Livia Stanciu, Daniel Morar și Ștefan Minea au votat împotriva deciziei CCR" href="70271513/livia-stanciu-daniel-morar-i-tefan-minea-au-votat-mpotriva-deciziei-ccr.html"><img src="files/news/manset/default/ccr.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Livia Stanciu, Daniel Morar și Ștefan Minea au votat împotriva deciziei CCR" href="70271513/livia-stanciu-daniel-morar-i-tefan-minea-au-votat-mpotriva-deciziei-ccr.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Revocarea lui Kovesi </span>Votul judecătorilor Curţii Constituţionale în cazul deciziei privind r...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="CCR: Revocarea e obligatorie. Presedintele urmeaza sa emita decretul de revocare a lui Kovesi" href="70271512/ccr-revocarea-e-obligatorie-presedintele-urmeaza-sa-emita-decretul-de-revocare-a-lui-kovesi.html">CCR: Revocarea e obligatorie. Presedintele urmeaza sa emita decretul de revocare a lui Kove</a><a href="#"></a></div>
 <a title="CCR: Revocarea e obligatorie. Presedintele urmeaza sa emita decretul de revocare a lui Kovesi" href="70271512/ccr-revocarea-e-obligatorie-presedintele-urmeaza-sa-emita-decretul-de-revocare-a-lui-kovesi.html"><img src="files/news/manset/default/iohannis_suparat.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="CCR: Revocarea e obligatorie. Presedintele urmeaza sa emita decretul de revocare a lui Kovesi" href="70271512/ccr-revocarea-e-obligatorie-presedintele-urmeaza-sa-emita-decretul-de-revocare-a-lui-kovesi.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Victoria lui Dragnea: președinte-notar </span>Dupa decizia referitoare la  refuzul presedintelui de a o revoca pe Ko...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Tariceanu jubileaza:Presedintele trebuie s-o revoce.Se consolidează republica parlamentară" href="70271511/tariceanu-jubileazapresedintele-trebuie-s-o-revocese-consolideaz-republica-parlamentar.html">Tariceanu jubileaza:Presedintele trebuie s-o revoce.Se consolidează republica parlamentară</a><a href="#"></a></div>
 <a title="Tariceanu jubileaza:Presedintele trebuie s-o revoce.Se consolidează republica parlamentară" href="70271511/tariceanu-jubileazapresedintele-trebuie-s-o-revocese-consolideaz-republica-parlamentar.html"><img src="files/news/manset/default/tariceanu.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Tariceanu jubileaza:Presedintele trebuie s-o revoce.Se consolidează republica parlamentară" href="70271511/tariceanu-jubileazapresedintele-trebuie-s-o-revocese-consolideaz-republica-parlamentar.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Revocarea lui Kovesi </span>Liderul ALDE, Călin Popescu Tăriceanu, a susținut miercuri că decizia ...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title=" „Nu cedăm! Apărăm Democrația!” – Protest în P-ța Victoriei după decizia CCR" href="70271510/nu-cedm-aprm-democraia-protest-n-p-a-victoriei-dup-decizia-ccr.html"> „Nu cedăm! Apărăm Democrația!” – Protest în P-ța Victoriei după decizia CCR</a><a href="#"></a></div>
 <a title=" „Nu cedăm! Apărăm Democrația!” – Protest în P-ța Victoriei după decizia CCR" href="70271510/nu-cedm-aprm-democraia-protest-n-p-a-victoriei-dup-decizia-ccr.html"><img src="files/news/manset/default/proteste.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title=" „Nu cedăm! Apărăm Democrația!” – Protest în P-ța Victoriei după decizia CCR" href="70271510/nu-cedm-aprm-democraia-protest-n-p-a-victoriei-dup-decizia-ccr.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Revocarea lui Kovesi </span>Apelul a fost făcut pe pagina de Facebook de comunitățile Corupția Uci...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Tudorel Toader, după decizia CCR: Procurorii activează sub autoritatea ministrului" href="70271508/tudorel-toader-dup-decizia-ccr-procurorii-activeaz-sub-autoritatea-ministrului.html">Tudorel Toader, după decizia CCR: Procurorii activează sub autoritatea ministrului</a><a href="#"></a></div>
 <a title="Tudorel Toader, după decizia CCR: Procurorii activează sub autoritatea ministrului" href="70271508/tudorel-toader-dup-decizia-ccr-procurorii-activeaz-sub-autoritatea-ministrului.html"><img src="files/news/manset/default/TUDOREL-TOADER.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Tudorel Toader, după decizia CCR: Procurorii activează sub autoritatea ministrului" href="70271508/tudorel-toader-dup-decizia-ccr-procurorii-activeaz-sub-autoritatea-ministrului.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Reacție rapidă </span>Ministrul Justitiei, Tudorel Toader, a reacționat pe Facebook, immedia...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Nicolicea: Iohannis ar putea fi obligat să o revoce pe Kovesi, după motivatia deciziei CCR" href="70271506/nicolicea-iohannis-ar-putea-fi-obligat-s-o-revoce-pe-kovesi-dup-motivatia-deciziei-ccr.html">Nicolicea: Iohannis ar putea fi obligat să o revoce pe Kovesi, după motivatia deciziei CCR</a><a href="#"></a></div>
 <a title="Nicolicea: Iohannis ar putea fi obligat să o revoce pe Kovesi, după motivatia deciziei CCR" href="70271506/nicolicea-iohannis-ar-putea-fi-obligat-s-o-revoce-pe-kovesi-dup-motivatia-deciziei-ccr.html"><img src="files/news/manset/default/nicolicea.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Nicolicea: Iohannis ar putea fi obligat să o revoce pe Kovesi, după motivatia deciziei CCR" href="70271506/nicolicea-iohannis-ar-putea-fi-obligat-s-o-revoce-pe-kovesi-dup-motivatia-deciziei-ccr.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Decizie CCR </span>Deputatul PSD, Eugen Nicolicea, a spus, miercuri, dupa ce Curtea Const...</a></div>
	</div>
    <div class="clear"></div>
</div><span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>107</span>  

</div>
<div class="page_inner_right">


<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271472/celula-romneasc.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  
  <a href="70271472/celula-romneasc.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271472/celula-romneasc.html">„Celula românească...“</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271472/celula-romneasc.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Să nu subestimăm susținerea populară pe care regimul Dragnea-Dăncilă o poate primi, în pofida a tot: doar n-au dispărut mediocrii, leneșii, obedienții...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271471/vremea-obolanilor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70271471/vremea-obolanilor.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271471/vremea-obolanilor.html">Vremea șobolanilor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271471/vremea-obolanilor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Cruntă ironie! Ponta a ajuns speranța dezrobirii de Dragnea-Dăncilă, un democrat sadea și un patriot preocupat de soarta țării. Să fim serioși!...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271470/neputinele-i-tarele-opoziiei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70271470/neputinele-i-tarele-opoziiei.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271470/neputinele-i-tarele-opoziiei.html">Neputințele și tarele opoziției</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271470/neputinele-i-tarele-opoziiei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Tarată de trecutul USL-ist al PNL și de agenda pro-PSD a lui Traian Băsescu, opoziția nu are acum forța să salveze România de ofensiva lui Dragnea....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271469/critic-critic-artist-art.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Dan</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Perjovschi </span>
</a></div>
    <div class="poza">  
  <a href="70271469/critic-critic-artist-art.html">
    <img src="files/news/manset/default/author/Dan-Perjovschi-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271469/critic-critic-artist-art.html">Critic. Critică. Artist. Artă</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271469/critic-critic-artist-art.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Am încercat să imaginez un text coerent care să închidă o polemică (un text, trei drepturi la replică, alt text și o teorie a conspirației publicată d...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                        
<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70271444/achitri.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70271444/achitri.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271444/achitri.html">Achitări</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271444/achitri.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Bref </b> </span>În viața oricărui președinte vine o seară de mai când simte apăsarea unor întrebări pentru guvernul țării sale: „Ce aveți de gând cu Pilonul II de pen...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271468/tripleta-dragnea-udrea-bsescu-mpotriva-justiiei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70271468/tripleta-dragnea-udrea-bsescu-mpotriva-justiiei.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271468/tripleta-dragnea-udrea-bsescu-mpotriva-justiiei.html">Tripleta Dragnea-Udrea-Băsescu împotriva justiției</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271468/tripleta-dragnea-udrea-bsescu-mpotriva-justiiei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Următoarea perioadă ar putea rămâne în istorie drept cea în care sistemul de justiție din România a capitulat în fața unor politicieni corupți. Triple...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271420/solidaritate-cu-cercettorul-cnsas-mdlin-hodor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Oisteanu </span>
</a></div>
    <div class="poza">  
  <a href="70271420/solidaritate-cu-cercettorul-cnsas-mdlin-hodor.html">
    <img src="files/news/manset/default/author/Andrei-Oisteanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271420/solidaritate-cu-cercettorul-cnsas-mdlin-hodor.html">#Solidaritate cu cercetătorul CNSAS, Mădălin Hodor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271420/solidaritate-cu-cercettorul-cnsas-mdlin-hodor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b> </b> </span>Istoricului Mădălin Hodor i-a fost suspendată calitatea de cercetător al CNSAS și este anchetat disciplinar pentru simplul fapt că a îndrăznit să scoa...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271467/anchetarea-lui-hodor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  
  <a href="70271467/anchetarea-lui-hodor.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271467/anchetarea-lui-hodor.html">Anchetarea lui Hodor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271467/anchetarea-lui-hodor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>La CNSAS bântuie stafia unui naționalism strâns înrudit cu cel fabricat în laboratoarele fostei Securități a statului și cu cel care emană deseori din...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                       
								<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70271311/nunta-princiar-restul-i-estul.html">Nunta princiară, restul și Estul </a></div>
     
			 <div class="poza">  
  <a href="70271311/nunta-princiar-restul-i-estul.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70271311/nunta-princiar-restul-i-estul.html">&nbsp;

Inevitabil, zilele acestea televiziunea de pe toate continentele a fost cotropită de nunta prințului Harry al Ma...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271463/liberalism-fr-democraie.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Traian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Ungureanu </span>
</a></div>
    <div class="poza">  
  <a href="70271463/liberalism-fr-democraie.html">
    <img src="files/news/manset/default/author/Traian-Ungureanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271463/liberalism-fr-democraie.html">Liberalism fără democrație </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271463/liberalism-fr-democraie.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Supliment </b> </span>Ce poate fi mai clar? Cine nu e liberal e iliberal. Iar cine e iliberal e extremist, autoritar, rasist sau altceva în mod profesionist antidemocratic....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271462/italia-n-ateptarea-guvernului-sau-a-anticipatelor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Raluca</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Alexandrescu </span>
</a></div>
    <div class="poza">  
  <a href="70271462/italia-n-ateptarea-guvernului-sau-a-anticipatelor.html">
    <img src="files/news/manset/default/author/Raluca-Alexandrescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271462/italia-n-ateptarea-guvernului-sau-a-anticipatelor.html">Italia: în așteptarea guvernului sau a anticipatelor?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271462/italia-n-ateptarea-guvernului-sau-a-anticipatelor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Italia stă de trei luni în așteptarea formării unui cabinet, situație atipică chiar și pentru o țară obișnuită cu crizele guvernamentale....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271461/summit-ul-nuclear-un-bluff-al-lui-donald-trump.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  
  <a href="70271461/summit-ul-nuclear-un-bluff-al-lui-donald-trump.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271461/summit-ul-nuclear-un-bluff-al-lui-donald-trump.html">Summit-ul nuclear: un bluff al lui Donald Trump?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271461/summit-ul-nuclear-un-bluff-al-lui-donald-trump.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>La Singapore, Donald Trump are nevoie de o victorie personală, ceva care să îl individualizeze decisiv în raport cu toate celelalte administrații. În ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271460/spre-o-alian-tactic-ntre-moscova-i-paris.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Stefan</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Popescu </span>
</a></div>
    <div class="poza">  
  <a href="70271460/spre-o-alian-tactic-ntre-moscova-i-paris.html">
    <img src="files/news/manset/default/author/Stefan-Popescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271460/spre-o-alian-tactic-ntre-moscova-i-paris.html">Spre o alianță tactică între Moscova și Paris</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271460/spre-o-alian-tactic-ntre-moscova-i-paris.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Orice analiză a politicii europene franceze trebuie să plece de la constatarea că aceasta are două puncte cardinale – Berlinul și Moscova....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                	
								

  <a href="https://www.revista22.ro/print.php?s=2018-05-29"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2018-05-29"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>
 
</div>		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271459/moqtada-al-sadr-clericul-irakian-radical-convertit-n-naionalist.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Eliza</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Francu </span>
</a></div>
    <div class="poza">  

  <a href="70271459/moqtada-al-sadr-clericul-irakian-radical-convertit-n-naionalist.html">
    <img src="files/news/manset/default/author/Eliza-Francu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271459/moqtada-al-sadr-clericul-irakian-radical-convertit-n-naionalist.html">Moqtada al-Sadr, clericul irakian radical convertit în naționalist</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271459/moqtada-al-sadr-clericul-irakian-radical-convertit-n-naionalist.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Moqtada al-Sadr a câștigat alegerile candidând pe o platformă de tip Irakul pe primul loc....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271457/ucronie-si-utopie-n-jocul-lui-mihail-sebastian.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Nanu </span>
</a></div>
    <div class="poza">  

  <a href="70271457/ucronie-si-utopie-n-jocul-lui-mihail-sebastian.html">
    <img src="files/news/manset/default/author/Andreea-Nanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271457/ucronie-si-utopie-n-jocul-lui-mihail-sebastian.html">Ucronie şi utopie în „Jocul“ lui Mihail Sebastian</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271457/ucronie-si-utopie-n-jocul-lui-mihail-sebastian.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Mihail Sebastian dovedeşte cu Jocul de-a vacanţa o copleşitoare capacitate de-a manevra arta posibilului....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271456/ntlniri-cu-mari-oameni.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Codrut</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Constantinescu </span>
</a></div>
    <div class="poza">  

  <a href="70271456/ntlniri-cu-mari-oameni.html">
    <img src="files/news/manset/default/author/Codrut-Constantinescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271456/ntlniri-cu-mari-oameni.html">Întâlniri cu mari oameni</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271456/ntlniri-cu-mari-oameni.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Contactul cu personalitățile poate fi deosebit de important în viaţa noastră, care poate fi modelată de aceste întâlniri la fel de bine precum de lect...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271455/mrirea-si-decderea-lui-nero-golden.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Serenela</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Ghiteanu </span>
</a></div>
    <div class="poza">  

  <a href="70271455/mrirea-si-decderea-lui-nero-golden.html">
    <img src="files/news/manset/default/author/Serenela-Ghiteanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271455/mrirea-si-decderea-lui-nero-golden.html">Mărirea şi decăderea lui Nero Golden</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271455/mrirea-si-decderea-lui-nero-golden.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Casa Golden nu e printre cele mai bune romane ale lui Salman Rushdie, dar, cum un maestru e impresionant şi în cele mai puţin reuşite, cartea se citeş...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271414/derusificarea-moda-de-la-londra-n-a-ajuns-nc-la-belgrad.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Victor</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Popa </span>
</a></div>
    <div class="poza">  

  <a href="70271414/derusificarea-moda-de-la-londra-n-a-ajuns-nc-la-belgrad.html">
    <img src="files/news/manset/default/author/Victor-Popa-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271414/derusificarea-moda-de-la-londra-n-a-ajuns-nc-la-belgrad.html">Derusificarea: moda de la Londra n-a ajuns încă la Belgrad</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271414/derusificarea-moda-de-la-londra-n-a-ajuns-nc-la-belgrad.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Pe 21 mai, Comisia parlamentară pentru Relații Externe de la Londra a publicat raportul intitulat dramatic Aurul Moscovei: corupția rusească din UK. U...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_pora_1451.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70271445/sgeata.html">SĂGEATA</a></div>
       <div class="poza">  
  <a href="/SĂGEATA.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70271445/sgeata.html">Pe tren nu era scris nimic și a plecat din stație fără să anunțe nimeni nimic.

Bine&icirc;nțeles,...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271313/averile-politicienilor.html">Averile politicienilor</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; ">Petru <b>Tomegea&nbsp;&nbsp;&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70271313/averile-politicienilor.html">Averile ilicite ale politicienilor sunt principalul motiv pentru care imaginea clasei noastre politice este proastă, ceea ce nu va permite niciodată performanțe &icirc;n actul de g...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  />
	
	</a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>


</div>
<div class="clear"></div>


<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="d2a0b7b6b3b1a6bbb392a0b7a4bba1a6b3e0e0fca0bd">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
</div>

<!--/Start async trafic.ro/-->
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
