 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Guvernul  a adoptat prin OUG, modificarea Legii insolvenței, care introduce multe prevederi discutabile sub aspectul eficienței unui cadru legal funcțional, dar urmărind și scopuri nedeclarate public dar cu dedicație evidentă, precum Realitatea Media. Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele" />
<meta name="description" content="Guvernul  a adoptat prin OUG, modificarea Legii insolvenței, care introduce multe prevederi discutabile sub aspectul eficienței unui cadru legal funcțional, dar urmărind și scopuri nedeclarate public dar cu dedicație evidentă, precum Realitatea Media. Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele" />
<meta property="og:image" content="https://revista22.ro/files/news/manset/default/insolventa.jpg" />  
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="Guvernul  a adoptat prin OUG, modificarea Legii insolvenței, care introduce multe prevederi discutabile sub aspectul eficienței unui cadru legal funcțional, dar urmărind și scopuri nedeclarate public dar cu dedicație evidentă, precum Realitatea Media." /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html">
	<meta name="twitter:title" content="Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele">
	<meta name="twitter:description" content="Guvernul  a adoptat prin OUG, modificarea Legii insolvenței, care introduce multe prevederi discutabile sub aspectul eficienței unui cadru legal funcțional, dar urmărind și scopuri nedeclarate public dar cu dedicație evidentă, precum Realitatea Media.">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/insolventa.jpg">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />




<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});
</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >



     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2018-09-18"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html">Modificările aduse Legii insolvenței permit statul..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273538/pentru-triceanu-viorica-dncil-se-compar-cu-emmanuel-macron-i-justin-trudeau.html">Pentru Tăriceanu, Viorica Dăncilă se compară cu Em..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273537/acuzaiile-pentru-naul-lui-dragnea-jr-splare-de-bani-i-complicitate-la-abuz-n-serviciu.html">Acuzațiile pentru Nașul lui Dragnea jr: Spălare de..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273536/rezoluia-din-parlamentul-european-privind-romnia-a-fost-amnat-pentru-luna-noiembrie.html">Rezoluția din Parlamentul European privind România..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273535/audierea-adinei-florea-propunerea-lui-tudorel-toader-la-efia-dna-a-fost-amnat.html">Audierea Adinei Florea, propunerea lui Tudorel Toa..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273534/justiia-dezbin-coaliia-dragnea-trimite-sgei-ctre-triceanu-toader-e-pe-un-loc-al-psd.html">Justiția dezbină coaliția. Dragnea trimite săgeți ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273533/ministrul-educaiei-valentin-popa-a-demisionat-din-guvernul-dncil-la-presiunile-udmr.html">Ministrul Educației, Valentin Popa, a demisionat d..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273532/andrei-oiteanu-despre-referendum-somnul-libertii-sexuale-naste-monstri.html">Andrei Oișteanu, despre referendum: „Somnul libert..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273531/ciolo-i-ali-ase-lideri-europeni-lanseaz-o-nou-micare-politic-sa-trezim-europa.html">Cioloș și alți șase lideri europeni lansează o nou..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273530/artist-in-residence-inbar-fridman-trio-winter-breaks.html">Artist in Residence: Inbar Fridman Trio -„Winter B..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div>

<div class="page_inner_left">


<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  

 <div class="post_title">Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele</div>
<div class="date-category-comment" style="padding:10px 0px;">
 <div class="category">Laurentiu Gheorghe - <b> -  -  - </b></div>
 <div class="date">2018-09-27</div>
 <div class="category">Actualitate Interna </div>

 <div class="comment">1  </div>
 <div class="clear"></div>
 </div>


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




<div class="newsadvert2">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><fb:like-box href="https://facebook.com/revista22.ro" width="150" min-height="285" connections="9" header="true" show-border="false" stream="false">
</fb:like-box>
</div> 		   
<img src="files/news/manset/default/insolventa.jpg" style="margin:0px 5px 5px 0px; border:#EBEBEB 0px solid; padding:2px; width:74%; max-height:350px;" /><br>
<div style=" height:15px;"></div>
<span class="post_content">

<b>Guvernul  a adoptat prin OUG, modificarea Legii insolvenței, care introduce multe prevederi discutabile sub aspectul eficienței unui cadru legal funcțional, dar urmărind și scopuri nedeclarate public dar cu dedicație evidentă, precum Realitatea Media.</b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="/.html">PE ACEEASI TEMA</a>

</div>
</div>

<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273538/pentru-triceanu-viorica-dncil-se-compar-cu-emmanuel-macron-i-justin-trudeau.html">Pentru Tăriceanu, Viorica Dăncilă se compară cu Emmanuel Macron și Justin Trudeau</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273537/acuzaiile-pentru-naul-lui-dragnea-jr-splare-de-bani-i-complicitate-la-abuz-n-serviciu.html">Acuzațiile pentru Nașul lui Dragnea jr: Spălare de bani și complicitate la abuz în serviciu</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273536/rezoluia-din-parlamentul-european-privind-romnia-a-fost-amnat-pentru-luna-noiembrie.html">Rezoluția din Parlamentul European privind România a fost amânată pentru luna noiembrie</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273535/audierea-adinei-florea-propunerea-lui-tudorel-toader-la-efia-dna-a-fost-amnat.html">Audierea Adinei Florea, propunerea lui Tudorel Toader la șefia DNA, a fost amânată</a>
</div></div> 



 
</div>




<span class="post_content">

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Ministrul Finanțelor, Eugen Teodorovici, unul dintre inițiatorii ordonanței, alături de ministrul Justiției, a susținut că &bdquo;ordonanța include și măsuri necesare asigurării de șanse egale pentru dezvoltarea afacerilor sau mediul de afaceri și consolidarea unui climat de afaceri sănătos&rdquo;.</p>

<p>&nbsp;</p>

<p>Doar că modul &icirc;n care au fost elaborate noile reglementări ridică mai multe semne de &icirc;ntrebare. &Icirc;n primul r&acirc;nd lipsa de transparență. Pentru o asemenea lege trebuiau consultanți practicienii &icirc;n procedurile de insolvență, cei mai &icirc;n măsură să ofere soluții viabile.</p>

<p>&nbsp;</p>

<p>Un al doilea aspect care surprinde este cum se justifică necesitatea urgenței pentru a fi promovată o asemenea reglementare prin Ordonanță de guvern. Lacunele din legislație erau cunoscute de mult, iar eliminarea posibilității ca insolvența să fie utilizată pentru eludarea taxelor către stat putea fi realizată și cu alte mijloace.</p>

<p>&nbsp;</p>

<p>&bdquo;S-ar putea argumenta că Guvernul s-a grăbit pentru a-și crește veniturile bugetare. &Icirc;nsă acest lucru nu va realizat &icirc;n acest an, și probabil că nici &icirc;n 2019 nu vor fi &icirc;ncasări mai mari datorită modificării Legii insolvenței&rdquo;, a declarat Dragoș Cabat, analist financiar.</p>

<p>&nbsp;</p>

<p>Unul dintre scopurile nedeclarat al acestor modificări este și menținerea &icirc;n activitate a companiilor de stat prin conversia, reducerea sau accesiunea creanțelor bugetare &icirc;n anumite de condiții pentru a evita falimentul multor societăți cu real potențial de refacere și alte consecințe grave sociale și economie.</p>

<p>&nbsp;</p>

<p>&bdquo;ANAF va avea o procedură foarte clară, ca atunci c&acirc;nd legea spune că poate să facă anumite lucruri poate să aplice două variante. De această dată cadrul legal e acoperit, iar la nivel de lucru al ANAF lucrurile vor fi clar reglementate pentru a aplica corect procedurile&rdquo;, a detaliat Teodorovici.</p>

<p>&nbsp;</p>

<p>Această prevedere poate permite statului să salveze companii at&acirc;t de stat sau privați, ceea ce lasă portițe deschise pentru un comportament diferențiat &icirc;n funcție de interese care nu mai sunt economice.</p>

<p>&nbsp;</p>

<p>&Icirc;nsă tocmai posibilitatea acordată ANAF să acționeze discreționar, antreprenorii fiind practic fără apărare &icirc;n fața unor măsuri abuzive.</p>

<p>&nbsp;</p>

<p>Care sunt prevederile la conversia creanțelor &icirc;n acțiuni, măsură consideră de practicienii &icirc;n insolvență complet inutilă și dezavantajoasă pentru stat:</p>

<ul>
	<li>Pentru cesionarea de creanţe ale statului la firme &icirc;n insolvenţă, trebuie respectate anumite condiţii, cumulativ:&nbsp; preţul cesiunii este cel puţin egal cu valoarea creanţelor bugetare, asigur&acirc;ndu- se recuperarea integrală a creanţelor bugetare &icirc;nscrise in tabelul definitiv consolidat de creanţe.</li>
	<li>Plata preţului cesiunii şi recuperarea creanţelor bugetare se realizează &icirc;ntr-o perioada de maxim 3 ani de la dată &icirc;ncheierii contractului de cesiune.</li>
	<li>Cesionarul justifică un interes public &icirc;n vederea cesionării creanţei&nbsp;&nbsp; contractul de cesiune se &icirc;ncheie &icirc;ntre data definitivării tabelului consolidat de creanţe şi data aprobării planului de reorganizare.</li>
	<li>Cesionarul creanţei bugetare preia ca urmare a cesiunii de creanţă toate drepturile creditorului bugetar.</li>
	<li>&Icirc;n situaţia in care plata preţului cesiunii se se face &icirc;ntr-o perioada mai mare de 30 de zile de la data &icirc;ncheierii contractului de cesiune, se datorează dob&acirc;nzi potrivit Codului Fiscal.</li>
	<li>Dacă cesionarul nu plăteşte creditorului bugetar, la termenele prevăzute &icirc;n contract, preţul cesiunii, contractul de cesiune reprezintă titlu executoriu pentru creditorul bugetar, iar creanţa acestuia este o creanţă bugetara ce poate fi recuperata potrivit Codului Fiscal.</li>
</ul>






</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="" href="ara?s="></a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70273539/modificările-aduse-legii-insolvenței-permit-statului-să-fie-discreționar-în-raport-cu-firmele.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>



<script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70273539" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70273539/modificrile-aduse-legii-insolvenei-permit-statului-s-fie-discreionar-n-raport-cu-firmele.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Modificările aduse Legii insolvenței permit statului să fie discreționar în raport cu firmele" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>







<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 0  comments. </div>







</div>





<div class="page_title">Mai multe din Actualitate Interna</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Pentru Tăriceanu, Viorica Dăncilă se compară cu Emmanuel Macron și Justin Trudeau" href="70273538/pentru-triceanu-viorica-dncil-se-compar-cu-emmanuel-macron-i-justin-trudeau.html">Pentru Tăriceanu, Viorica Dăncilă se compară cu Emmanuel Macron și Justin Trudeau</a><a href="#"></a></div>
 <a title="Pentru Tăriceanu, Viorica Dăncilă se compară cu Emmanuel Macron și Justin Trudeau" href="70273538/pentru-triceanu-viorica-dncil-se-compar-cu-emmanuel-macron-i-justin-trudeau.html"><img src="files/news/manset/default/Dancila-cu-casti.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Pentru Tăriceanu, Viorica Dăncilă se compară cu Emmanuel Macron și Justin Trudeau" href="70273538/pentru-triceanu-viorica-dncil-se-compar-cu-emmanuel-macron-i-justin-trudeau.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Alianța PSD-ALDE </span>Calin Popescu Tariceanu s-a aratat multumit de felul in care conduce g...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Acuzațiile pentru Nașul lui Dragnea jr: Spălare de bani și complicitate la abuz în serviciu" href="70273537/acuzaiile-pentru-naul-lui-dragnea-jr-splare-de-bani-i-complicitate-la-abuz-n-serviciu.html">Acuzațiile pentru Nașul lui Dragnea jr: Spălare de bani și complicitate la abuz în serviciu</a><a href="#"></a></div>
 <a title="Acuzațiile pentru Nașul lui Dragnea jr: Spălare de bani și complicitate la abuz în serviciu" href="70273537/acuzaiile-pentru-naul-lui-dragnea-jr-splare-de-bani-i-complicitate-la-abuz-n-serviciu.html"><img src="files/news/manset/default/paul-stanescu-2.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Acuzațiile pentru Nașul lui Dragnea jr: Spălare de bani și complicitate la abuz în serviciu" href="70273537/acuzaiile-pentru-naul-lui-dragnea-jr-splare-de-bani-i-complicitate-la-abuz-n-serviciu.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Afaceri imobiliare </span>Paul Sorin Stănescu, nașul de cununie al fiului lui Liviu Dragnea, Val...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Rezoluția din Parlamentul European privind România a fost amânată pentru luna noiembrie" href="70273536/rezoluia-din-parlamentul-european-privind-romnia-a-fost-amnat-pentru-luna-noiembrie.html">Rezoluția din Parlamentul European privind România a fost amânată pentru luna noiembrie</a><a href="#"></a></div>
 <a title="Rezoluția din Parlamentul European privind România a fost amânată pentru luna noiembrie" href="70273536/rezoluia-din-parlamentul-european-privind-romnia-a-fost-amnat-pentru-luna-noiembrie.html"><img src="files/news/manset/default/Parlamentul-European.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Rezoluția din Parlamentul European privind România a fost amânată pentru luna noiembrie" href="70273536/rezoluia-din-parlamentul-european-privind-romnia-a-fost-amnat-pentru-luna-noiembrie.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Reprimarea protestului Diasporei </span>Conducerea PE a decis joi să amâne pentru prima săptămână din noiembri...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Audierea Adinei Florea, propunerea lui Tudorel Toader la șefia DNA, a fost amânată" href="70273535/audierea-adinei-florea-propunerea-lui-tudorel-toader-la-efia-dna-a-fost-amnat.html">Audierea Adinei Florea, propunerea lui Tudorel Toader la șefia DNA, a fost amânată</a><a href="#"></a></div>
 <a title="Audierea Adinei Florea, propunerea lui Tudorel Toader la șefia DNA, a fost amânată" href="70273535/audierea-adinei-florea-propunerea-lui-tudorel-toader-la-efia-dna-a-fost-amnat.html"><img src="files/news/manset/default/adina-florea.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Audierea Adinei Florea, propunerea lui Tudorel Toader la șefia DNA, a fost amânată" href="70273535/audierea-adinei-florea-propunerea-lui-tudorel-toader-la-efia-dna-a-fost-amnat.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Numirea șefei DNA </span>Secţia pentru procurori a Consiliului Superior al Magistraturii a amân...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Justiția dezbină coaliția. Dragnea trimite săgeți către Tăriceanu: Toader e pe un loc al PSD" href="70273534/justiia-dezbin-coaliia-dragnea-trimite-sgei-ctre-triceanu-toader-e-pe-un-loc-al-psd.html">Justiția dezbină coaliția. Dragnea trimite săgeți către Tăriceanu: Toader e pe un loc al PS</a><a href="#"></a></div>
 <a title="Justiția dezbină coaliția. Dragnea trimite săgeți către Tăriceanu: Toader e pe un loc al PSD" href="70273534/justiia-dezbin-coaliia-dragnea-trimite-sgei-ctre-triceanu-toader-e-pe-un-loc-al-psd.html"><img src="files/news/manset/default/dragnea-tariceanu.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Justiția dezbină coaliția. Dragnea trimite săgeți către Tăriceanu: Toader e pe un loc al PSD" href="70273534/justiia-dezbin-coaliia-dragnea-trimite-sgei-ctre-triceanu-toader-e-pe-un-loc-al-psd.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Tăriceanu tot mai independent </span>Ministrul Justiției, Tudorel Toader, este o sursă din ce în ce mai mar...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Ministrul Educației, Valentin Popa, a demisionat din Guvernul Dăncilă la presiunile UDMR" href="70273533/ministrul-educaiei-valentin-popa-a-demisionat-din-guvernul-dncil-la-presiunile-udmr.html">Ministrul Educației, Valentin Popa, a demisionat din Guvernul Dăncilă la presiunile UDMR</a><a href="#"></a></div>
 <a title="Ministrul Educației, Valentin Popa, a demisionat din Guvernul Dăncilă la presiunile UDMR" href="70273533/ministrul-educaiei-valentin-popa-a-demisionat-din-guvernul-dncil-la-presiunile-udmr.html"><img src="files/news/manset/default/valentin-popa.JPG" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Ministrul Educației, Valentin Popa, a demisionat din Guvernul Dăncilă la presiunile UDMR" href="70273533/ministrul-educaiei-valentin-popa-a-demisionat-din-guvernul-dncil-la-presiunile-udmr.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Dragnea face jocul maghiarilor </span>Valentin Popa, ministrul Educației, a demisionat joi din Guvernul Dănc...</a></div>
	</div>
    <div class="clear"></div>
</div><span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>140</span>  

</div>
<div class="page_inner_right">


<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273510/de-ce-trebuie-dncil-s-i-spun-nu-pentru-c-poate.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70273510/de-ce-trebuie-dncil-s-i-spun-nu-pentru-c-poate.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273510/de-ce-trebuie-dncil-s-i-spun-nu-pentru-c-poate.html">De ce trebuie Dăncilă să-i spună nu? Pentru că poate</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273510/de-ce-trebuie-dncil-s-i-spun-nu-pentru-c-poate.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Imaginea Vioricăi Dăncilă  stând, vorba  aia  din popor, ca ”proasta-n târg” lângă Dragnea, care n-a lăsat-o să scoată o vorbuliță de teamă că ar pute...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273496/baroniada.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70273496/baroniada.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273496/baroniada.html">Baroniada</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273496/baroniada.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Bref </b> </span>Două evenimente au avut loc săptămâna trecută la București: a treia ediție (primele două s-au epuizat) a Summitului „celor trei mări“ și CEx-ul PSD un...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273475/dei-i-a-zdrobit-adversarii-i-continu-rzboiul-cu-statul-de-drept-mpratul-dragnea-e-gol.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70273475/dei-i-a-zdrobit-adversarii-i-continu-rzboiul-cu-statul-de-drept-mpratul-dragnea-e-gol.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273475/dei-i-a-zdrobit-adversarii-i-continu-rzboiul-cu-statul-de-drept-mpratul-dragnea-e-gol.html">Deși și-a zdrobit adversarii și continuă războiul cu statul de drept, Împăratul Dragnea e gol</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273475/dei-i-a-zdrobit-adversarii-i-continu-rzboiul-cu-statul-de-drept-mpratul-dragnea-e-gol.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Marea rebeliune pesedistă împotriva lui Liviu Dragnea a eșuat lamentabil vineri, când scrisoarea prin care i se cerea liderului PSD să se retragă din ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273444/de-ce-nu-conteaz-cine-va-cstiga-lupta-n-psd.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Melania</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cincea </span>
</a></div>
    <div class="poza">  
  <a href="70273444/de-ce-nu-conteaz-cine-va-cstiga-lupta-n-psd.html">
    <img src="files/news/manset/default/author/Melania-Cincea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273444/de-ce-nu-conteaz-cine-va-cstiga-lupta-n-psd.html">De ce nu contează cine va câştiga lupta în PSD</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273444/de-ce-nu-conteaz-cine-va-cstiga-lupta-n-psd.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Iniţiatorii scrisorii de contestare a lui Liviu Dragnea, oameni care, până mai ieri, l-au ovaţionat la scenă deschisă, nu numai că nu se dezic de abuz...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                     <div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70273367/pota-psd.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70273367/pota-psd.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273367/pota-psd.html">Poșta PSD</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273367/pota-psd.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Bref </b> </span>Ce scrisoare de adio i-au compus baronii PSD lui Dragnea! Păcat că n-au publicat-o. Asta e, cele mai frumoase scrisori sunt cele neexpediate. ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273442/mimaul-post-dragnea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  
  <a href="70273442/mimaul-post-dragnea.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273442/mimaul-post-dragnea.html">Mișmașul post-Dragnea </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273442/mimaul-post-dragnea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Insistența lui Dăncilă, fabulosul nostru premier bâlbâit și aservit, de a se întâlni până la urmă cu Juncker la aeroport, chiar și după un prim rateu,...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273426/agonia-lui-daddy.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70273426/agonia-lui-daddy.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273426/agonia-lui-daddy.html">Agonia lui Daddy</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273426/agonia-lui-daddy.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Dragnea a pierdut irevocabil indiferent de ceea ce se va intimpla la CEx-ul de vineri. Asta pentru ca a pierdut majoritatea parlamentara, singura care...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273385/pentru-boicot.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  
  <a href="70273385/pentru-boicot.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273385/pentru-boicot.html">Pentru boicot</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273385/pentru-boicot.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Singura șansă, chiar și modestă, de a face să eșueze acest referendum - democratic, legal, dar total antiliberal, adică opresiv - este de a-l boicota....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                       
								<a href="https://itunes.apple.com/fr/app/rfi-rom%C3%A2nia/id1336035799?mt=8"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="https://revista22.ro/files/news/manset/default/250x250.gif"  />  </a>

<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70273368/cronologia-complicitii-mercenari-media-politicieni.html">Cronologia complicității: mercenari media & politicieni</a></div>
     
			 <div class="poza">  
  <a href="70273368/cronologia-complicitii-mercenari-media-politicieni.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70273368/cronologia-complicitii-mercenari-media-politicieni.html">&nbsp;

Anchetele &icirc;mpotriva Jandarmeriei cerute de peste 800 de reclamanți afectați de gaze, lovituri cu bastoanel...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273384/cnd-i-unde-se-duce-dragnea-cnd-se-va-duce.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70273384/cnd-i-unde-se-duce-dragnea-cnd-se-va-duce.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273384/cnd-i-unde-se-duce-dragnea-cnd-se-va-duce.html">Când și unde se duce Dragnea când se va duce?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273384/cnd-i-unde-se-duce-dragnea-cnd-se-va-duce.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Întrebarea nu mai e dacă Dragnea va fi înlăturat din fruntea PSD, ci când și cum. Dar mai ales cine i-ar putea lua locul, în așa fel încât partidul să...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273383/centenarul-urii.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Madalin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Hodor </span>
</a></div>
    <div class="poza">  
  <a href="70273383/centenarul-urii.html">
    <img src="files/news/manset/default/author/Madalin-Hodor-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273383/centenarul-urii.html">Centenarul urii</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273383/centenarul-urii.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>În anul Centenarului Unirii, românii se pregătesc să se înfrunte unii cu alții într-o bătălie apărută din neant, care nu are niciun sens și care nu va...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273382/romnia-adolescentul-delincvent.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70273382/romnia-adolescentul-delincvent.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273382/romnia-adolescentul-delincvent.html">România, adolescentul delincvent</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273382/romnia-adolescentul-delincvent.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Esența antieuropeană a PSD nu se schimbă, cum nu se schimbă nici politica sa de aservire a justiției și de îngrădire a drepturilor civice....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273364/lovitura-de-stat-specialitatea-psd.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70273364/lovitura-de-stat-specialitatea-psd.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273364/lovitura-de-stat-specialitatea-psd.html">Lovitura de stat, specialitatea PSD</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273364/lovitura-de-stat-specialitatea-psd.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Lovitura de stat din 2012 continuă și astăzi și scopul ei este obținerea controlului absolut asupra puterii în stat, inclusiv asupra justiției, de căt...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273381/anticorpi-pentru-orbnistan.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Eliza</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Francu </span>
</a></div>
    <div class="poza">  
  <a href="70273381/anticorpi-pentru-orbnistan.html">
    <img src="files/news/manset/default/author/Eliza-Francu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273381/anticorpi-pentru-orbnistan.html">Anticorpi pentru Orbánistan</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273381/anticorpi-pentru-orbnistan.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Cu instrumente puține, greu de activat și încă și mai greu de folosit, UE a reușit săptămâna trecută să tragă o linie roșie în fața derapajelor unui s...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                	
								

  <a href="https://www.PressHub.ro/BaniEuropeni"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="https://revista22.ro/files/news/manset/default/DG_teaser_fbpost.png"  />  </a>
<a href="https://www.revista22.ro/print.php?s=2018-09-18"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2018-09-18"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>

</div>
		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70273380/un-uragan-de-alt-tip-cartea-lui-bob-woodward.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  

  <a href="70273380/un-uragan-de-alt-tip-cartea-lui-bob-woodward.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273380/un-uragan-de-alt-tip-cartea-lui-bob-woodward.html">Un uragan de alt tip: cartea lui Bob Woodward</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273380/un-uragan-de-alt-tip-cartea-lui-bob-woodward.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Săptămâna trecută a fost una destul de agitată pentru președintele american. Însă uraganul Florence nu a fost singurul test pentru administrația sa. U...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70273379/hai-hui-n-romnia-cultural-turneul-sudist-socolari-petrila-trgu-jiu.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Dan</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Perjovschi </span>
</a></div>
    <div class="poza">  

  <a href="70273379/hai-hui-n-romnia-cultural-turneul-sudist-socolari-petrila-trgu-jiu.html">
    <img src="files/news/manset/default/author/Dan-Perjovschi-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273379/hai-hui-n-romnia-cultural-turneul-sudist-socolari-petrila-trgu-jiu.html">Hai-hui în România culturală. Turneul sudist: Socolari, Petrila, Târgu Jiu</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273379/hai-hui-n-romnia-cultural-turneul-sudist-socolari-petrila-trgu-jiu.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Petrila e Ion Barbu. Dacă oficialii nu sunt atenți, într-o dimineață se vor trezi cu tot orașul desenat de la borduri la antenele parabolice. Dar muni...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70273378/o-naraiune-ngrozitor-de-coerent.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tania</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Radu </span>
</a></div>
    <div class="poza">  

  <a href="70273378/o-naraiune-ngrozitor-de-coerent.html">
    <img src="files/news/manset/default/author/Tania-Radu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273378/o-naraiune-ngrozitor-de-coerent.html">O narațiune îngrozitor de coerentă </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273378/o-naraiune-ngrozitor-de-coerent.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Chenzina literară </b> </span>„Vin rușii!“ e o întreprindere de conștiință și de conștientizare, o încercare de a descurca logic claia de manipulări capabile de multiplicare malign...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_pora_1451.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70273369/boicot.html">BOICOT</a></div>
       <div class="poza">  
  <a href="/BOICOT.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70273369/boicot.html">Și referendumul, și discuția despre referendum (perdea de fum, antidemocratic și dezbinator).
...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273372/ce-pot-s-neleg.html">Ce pot să înțeleg?!?</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; ">Lucica <b>Albinescu&nbsp;&nbsp;&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70273372/ce-pot-s-neleg.html">Intru prin efracție &icirc;n casa cuiva. Iau tot ce vreau, fără să știu că un vecin mă filmează. Ajung la tribunal. Potrivit actualelor legi ale justiției mă pot alege cu c&acirc;ț...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  /></a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>


</div>
<div class="clear"></div>


<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="c4b6a1a0a5a7b0ada584b6a1b2adb7b0a5f6f6eab6ab">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
</div>

<!--/Start async trafic.ro/-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
