 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6506317937094325",
          enable_page_level_ads: true
     });
</script>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Liderul liberal Ludovic Orban i-a scris joi Comisiei de la Veneția, cu o zi înainte de reunirea sa pentru formularea opiniei definitive la legile Justiției și pentru discutarea codurilor penale. PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările" />
<meta name="description" content="Liderul liberal Ludovic Orban i-a scris joi Comisiei de la Veneția, cu o zi înainte de reunirea sa pentru formularea opiniei definitive la legile Justiției și pentru discutarea codurilor penale. PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările" />
<meta property="og:image" content="https://revista22.ro/files/news/manset/default/orban_de-pe-site-partid1.jpg" />  
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="Liderul liberal Ludovic Orban i-a scris joi Comisiei de la Veneția, cu o zi înainte de reunirea sa pentru formularea opiniei definitive la legile Justiției și pentru discutarea codurilor penale." /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html">
	<meta name="twitter:title" content="PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările">
	<meta name="twitter:description" content="Liderul liberal Ludovic Orban i-a scris joi Comisiei de la Veneția, cu o zi înainte de reunirea sa pentru formularea opiniei definitive la legile Justiției și pentru discutarea codurilor penale.">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/orban_de-pe-site-partid1.jpg">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />




<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});
</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >



     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2018-10-09"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70273921/ciorbea-explic-de-ce-se-afl-n-concediu-n-sua-nu-explic-de-ce-nu-i-a-delegat-atribuiile.html">Ciorbea explică de ce se află în concediu în SUA. ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273920/a-doua-cerere-de-anulare-a-protocolului-sri-parchet-respins-n-instan.html">A doua cerere de anulare a protocolului SRI - Parc..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html">PNL avertizează Comisia de la Veneția că Toader a ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273918/adina-florea-nscris-pentru-un-post-de-execuie-la-secia-de-anchetare-a-magistrailor.html">Adina Florea, înscrisă pentru un post de execuție ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273917/dncil-i-emiratele.html">Dăncilă și Emiratele..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273916/eec-pentru-firea-n-consiliul-general-al-capitalei-la-proiectul-car-sharing.html">Eșec pentru Firea în consiliul general al Capitale..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273915/tinerii-cstorii-trebuie-s-declare-la-anaf-plile-pentru-restaurant-formaie-i-foto.html">Tinerii căsătoriți trebuie să declare la ANAF plăț..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273914/psd-a-sfidat-prin-absen-un-summit-al-partenerilor-si-din-partidul-socialist-european.html">PSD a sfidat prin absență un summit al partenerilo..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273913/udrea-va-fi-citat-n-dosarul-finanrii-campaniei-electorale-din-2009-la-penitenciar.html">Udrea va fi citată în dosarul finanțării campaniei..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70273912/klaus-iohannis-atac-fr-precedent-de-la-bruxelles-la-adresa-coaliiei-psd-alde.html">Klaus Iohannis, atac fără precedent de la Bruxelle..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div>

<div class="page_inner_left">


<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  

 <div class="post_title">PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările</div>
<div class="date-category-comment" style="padding:10px 0px;">
 <div class="category">Redacția - <b> -  -  - </b></div>
 <div class="date">2018-10-18</div>
 <div class="category">Actualitate Interna </div>

 <div class="comment">0  </div>
 <div class="clear"></div>
 </div>


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




<div class="newsadvert2">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><fb:like-box href="https://facebook.com/revista22.ro" width="150" min-height="285" connections="9" header="true" show-border="false" stream="false">
</fb:like-box>
</div> 		   
<img src="files/news/manset/default/orban_de-pe-site-partid1.jpg" style="margin:0px 5px 5px 0px; border:#EBEBEB 0px solid; padding:2px; width:74%; max-height:350px;" /><br>
<div style=" height:15px;"></div>
<span class="post_content">

<b>Liderul liberal Ludovic Orban i-a scris joi Comisiei de la Veneția, cu o zi înainte de reunirea sa pentru formularea opiniei definitive la legile Justiției și pentru discutarea codurilor penale.</b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="/.html">PE ACEEASI TEMA</a>

</div>
</div>

<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273866/proteste-spontane-n-piaa-victoriei-mpotriva-ordonanei-de-modificare-a-legilor-justiiei.html">Proteste spontane în Piața Victoriei împotriva Ordonanței de modificare a legilor Justiției </a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273851/oug-pe-justiie-adoptata-toader-nu-am-cerut-vreo-aprobare-de-la-comisia-de-la-veneia.html">OUG pe justiție, adoptata. Toader: Nu am cerut  vreo aprobare de la Comisia de la Veneția</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273850/dncil-oug-ul-pe-legile-justiiei-discutat-cu-comisia-de-la-veneia-i-cu-timmermans.html">Dăncilă : OUG-ul pe legile Justiției, discutată cu Comisia de la Veneția și cu Timmermans</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70273836/recomandarile-comisiei-de-la-venetia-pe-care-le-ignora-oug-de-modificare-a-legilor-justitiei.html">Recomandarile Comisiei de la Venetia pe care le ignora OUG de modificare a legilor justitiei</a>
</div></div> 



 
</div>




<span class="post_content">

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Ludovic Orban avertizează Comisia de la Veneția că ordonanța adoptată luni de guvern și promovată de ministrul Justiției Tudorel Toader nu preia dec&acirc;t două dintre recomandările comisiei, că nu are girul Consiliului Superior al magistraturii și că dezechilbrează sistemul judiciar din Rom&acirc;nia.&nbsp;</p>

<p>&nbsp;</p>

<p>&rdquo;Ordonanța de Urgență 92/2018 atinge &icirc;n mod real doar două dintre recomandările din Raportul preliminar al Comisiei de la Veneția, respectiv mecanismul de pensionare anticipată a magistraților a cărui aplicare a fost am&acirc;nată cu 1 an de zile și acordarea dreptului de vot &icirc;n plenul CSM a membrilor care nu fac parte din corpul magistraților &ndash; reprezentanți ai societății civile. &Icirc;n cazul celorlalte recomandări fie nu sunt operate niciun fel de ajustări legislative, fie sunt denaturate recomandările Comisiei de la Veneția (Ex: mecanismul de numire &icirc;n funcție a procurorilor de rang &icirc;nalt, &icirc;nființarea secției speciale privind anchetarea magistraților, revocarea membrilor CSM prin retragerea sprijinului, restricțiile privind libertatea de exprimare a magistraților, infirmarea soluțiilor procurorului de caz pe motive de netemeinicie)&rdquo;, se arată &icirc;n scrisoarea trimisă de PNL, obținută de <a href="https://www.g4media.ro/document-liberalii-au-trimis-o-scrisoare-comisiei-de-la-venetia-pe-tema-oug-ului-pe-justitie-nu-preia-recomandarile-comisiei-nu-are-aviz-csm-dezechilibreaza-sistemul-judiciar.html">G4Media.ro.&nbsp;</a></p>

<p>&nbsp;</p>

<p>Liberalii mai atrag atenția că prin intermediul OUG a fost majorată vechimea necesară pentru procurorii care activează la nivelul DNA sau al DIICOT, de la 8 ani la 10 ani, dar și vechimea necesară pentru a ocupa funcții de conducere al nivelul Parchetului General, al DNA și DIICOT de la 10 ani la 15 ani.</p>

<p>&nbsp;</p>

<p>&rdquo;Concomitent, sunt instituite alte restricții suplimentare celor menționate, care pun sub semnul &icirc;ntrebării continuarea activității procurorilor care lucrează &icirc;n prezent la nivelul DNA și DIICOT. &Icirc;n acest sens, la nivelul Legii 303/2004 privind statutul judecătorilor și procurorilor și a Legii 304/2004 privind organizarea judiciară au fost adoptate norme tranzitorii contradictorii care au generat deplină incertitudine &icirc;n privința statutului actualilor procurori &icirc;n structurile de parchet &icirc;n care activează &icirc;n prezent. Efectul acestei situații riscă să fie acela de a invalida cercetări aflate &icirc;n curs, &icirc;n cazul &icirc;n care acestea vor fi continuate&rdquo;, mai avertizează liderul PNL.</p>

<p>&nbsp;</p>

<p>&rdquo;Totodată, Guvernul nu a identificat soluții pentru a asigura continuitatea funcționării acestor parchete pe perioada &icirc;n care schema de personal va fi grav afectată. De asemenea, nu a fost avut &icirc;n vedere nici timpul necesar predării-primirii unor dosare complexe de la procurorii care nu mai pot profesa &icirc;n cadrul acestor parchete către procurorii care ar urma să le ia locul. Atragem atenția cu privire la riscul real de blocare a activității judiciare la nivelul parchetelor menționate&rdquo;, subliniază Ludovic Orban.</p>

<p>&nbsp;</p>

<p>&rdquo;&Icirc;n același timp, OUG 92/2018 ridică mari suspiciuni de neconstituționalitate, &icirc;n condițiile &icirc;n care sunt preluate reglementări care au fost recent declarate neconstituționale de Curtea Constituțională (Ex: detașarea magistraților &icirc;n funcții de demnitate publică). &Icirc;nsă, potrivit mecanismului constituțional din Rom&acirc;nia, un singur actor instituțional poate sesiza Curtea Constituțională cu privire la ordonanțele de urgență, respectiv Avocatul Poporului, care p&acirc;nă &icirc;n prezent a refuzat nejustificat să dea curs numeroaselor solicitări de sesizare a Curții Constituționale &icirc;n cazul ordonanțelor de urgență. Această ne&icirc;ndeplinire a &icirc;ndatoririlor de serviciu este cu at&acirc;t mai gravă cu c&acirc;t, conform reglementărilor &icirc;n vigoare, ordonanțele de urgență nu pot fi supuse

controlului constituțional &icirc;nainte de a produce efecte juridice&rdquo;, mai explică el.</p>

<p>&nbsp;</p>

<p>Comisia de la Veneția are &icirc;n program să adopte &icirc;n sesiunea plenară din 19 &ndash; 20 octombrie o opinie privind proiectele de modificare a Codului Penal și Codului de Procedură Penală și să &icirc;ntărească opinia preliminară din iulie privind amendarea legilor Justiției, potrivit unui comunicat al instituției.</p>

<p>&nbsp;</p>




</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="justitie" href="ara?s=justitie">justitie</a>

	<a class="button" title=" tudorel toader" href="ara?s=tudorel toader"> tudorel toader</a>

	<a class="button" title=" oug" href="ara?s=oug"> oug</a>

	<a class="button" title=" legile justitiei" href="ara?s=legile justitiei"> legile justitiei</a>

	<a class="button" title=" pnl" href="ara?s=pnl"> pnl</a>

	<a class="button" title=" scrisoare" href="ara?s=scrisoare"> scrisoare</a>

	<a class="button" title=" comisie venetia" href="ara?s=comisie venetia"> comisie venetia</a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70273919/pnl-avertizează-comisia-de-la-veneția-că-toader-a-dat-o-oug-în-care--i-ignoră-recomandările.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>



<script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70273919" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70273919/pnl-avertizeaz-comisia-de-la-veneia-c-toader-a-dat-o-oug-n-care-i-ignor-recomandrile.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" PNL avertizează Comisia de la Veneția că Toader a dat o OUG în care-i ignoră recomandările" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>







<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 0  comments. </div>







</div>





<div class="page_title">Mai multe din Actualitate Interna</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Ciorbea explică de ce se află în concediu în SUA. Nu explică de ce nu și-a delegat atribuțiile" href="70273921/ciorbea-explic-de-ce-se-afl-n-concediu-n-sua-nu-explic-de-ce-nu-i-a-delegat-atribuiile.html">Ciorbea explică de ce se află în concediu în SUA. Nu explică de ce nu și-a delegat atribuți</a><a href="#"></a></div>
 <a title="Ciorbea explică de ce se află în concediu în SUA. Nu explică de ce nu și-a delegat atribuțiile" href="70273921/ciorbea-explic-de-ce-se-afl-n-concediu-n-sua-nu-explic-de-ce-nu-i-a-delegat-atribuiile.html"><img src="files/news/manset/default/ciorbea-_main.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Ciorbea explică de ce se află în concediu în SUA. Nu explică de ce nu și-a delegat atribuțiile" href="70273921/ciorbea-explic-de-ce-se-afl-n-concediu-n-sua-nu-explic-de-ce-nu-i-a-delegat-atribuiile.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Justificări </span>Avocatul Poporului Victor Ciorbea a dat detalii la Realitatea TV despr...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="A doua cerere de anulare a protocolului SRI - Parchet, respinsă în instanță" href="70273920/a-doua-cerere-de-anulare-a-protocolului-sri-parchet-respins-n-instan.html">A doua cerere de anulare a protocolului SRI - Parchet, respinsă în instanță</a><a href="#"></a></div>
 <a title="A doua cerere de anulare a protocolului SRI - Parchet, respinsă în instanță" href="70273920/a-doua-cerere-de-anulare-a-protocolului-sri-parchet-respins-n-instan.html"><img src="files/news/manset/default/instanta.jpeg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="A doua cerere de anulare a protocolului SRI - Parchet, respinsă în instanță" href="70273920/a-doua-cerere-de-anulare-a-protocolului-sri-parchet-respins-n-instan.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Respingere </span>Cererea unui afacerist constănțean, de anulare a Protocolului SRI- Par...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Adina Florea, înscrisă pentru un post de execuție la secția de anchetare a magistraților" href="70273918/adina-florea-nscris-pentru-un-post-de-execuie-la-secia-de-anchetare-a-magistrailor.html">Adina Florea, înscrisă pentru un post de execuție la secția de anchetare a magistraților</a><a href="#"></a></div>
 <a title="Adina Florea, înscrisă pentru un post de execuție la secția de anchetare a magistraților" href="70273918/adina-florea-nscris-pentru-un-post-de-execuie-la-secia-de-anchetare-a-magistrailor.html"><img src="files/news/manset/default/Adina-FLorea.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Adina Florea, înscrisă pentru un post de execuție la secția de anchetare a magistraților" href="70273918/adina-florea-nscris-pentru-un-post-de-execuie-la-secia-de-anchetare-a-magistrailor.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Repliere, după criticile CE </span>Adina Florea, propunerea ministrului Tudorel Toader pentru șefia DNA, ...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Eșec pentru Firea în consiliul general al Capitalei la proiectul car-sharing " href="70273916/eec-pentru-firea-n-consiliul-general-al-capitalei-la-proiectul-car-sharing.html">Eșec pentru Firea în consiliul general al Capitalei la proiectul car-sharing </a><a href="#"></a></div>
 <a title="Eșec pentru Firea în consiliul general al Capitalei la proiectul car-sharing " href="70273916/eec-pentru-firea-n-consiliul-general-al-capitalei-la-proiectul-car-sharing.html"><img src="files/news/manset/default/firea-la-antena.PNG" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Eșec pentru Firea în consiliul general al Capitalei la proiectul car-sharing " href="70273916/eec-pentru-firea-n-consiliul-general-al-capitalei-la-proiectul-car-sharing.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Primăria Capitalei </span>Consiliul General a respins proiectul prin care primarul Gabriela Fire...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Tinerii căsătoriți trebuie să declare la ANAF plățile pentru restaurant, formație și foto" href="70273915/tinerii-cstorii-trebuie-s-declare-la-anaf-plile-pentru-restaurant-formaie-i-foto.html">Tinerii căsătoriți trebuie să declare la ANAF plățile pentru restaurant, formație și foto</a><a href="#"></a></div>
 <a title="Tinerii căsătoriți trebuie să declare la ANAF plățile pentru restaurant, formație și foto" href="70273915/tinerii-cstorii-trebuie-s-declare-la-anaf-plile-pentru-restaurant-formaie-i-foto.html"><img src="files/news/manset/default/nunta.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Tinerii căsătoriți trebuie să declare la ANAF plățile pentru restaurant, formație și foto" href="70273915/tinerii-cstorii-trebuie-s-declare-la-anaf-plile-pentru-restaurant-formaie-i-foto.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Evaziune fiscală </span>ANAF a început să trimită tinerilor căsătoriţi solicitări ca aceştia s...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="PSD a sfidat prin absență un summit al partenerilor săi din Partidul Socialist European" href="70273914/psd-a-sfidat-prin-absen-un-summit-al-partenerilor-si-din-partidul-socialist-european.html">PSD a sfidat prin absență un summit al partenerilor săi din Partidul Socialist European</a><a href="#"></a></div>
 <a title="PSD a sfidat prin absență un summit al partenerilor săi din Partidul Socialist European" href="70273914/psd-a-sfidat-prin-absen-un-summit-al-partenerilor-si-din-partidul-socialist-european.html"><img src="files/news/manset/default/uniunea-europeana.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="PSD a sfidat prin absență un summit al partenerilor săi din Partidul Socialist European" href="70273914/psd-a-sfidat-prin-absen-un-summit-al-partenerilor-si-din-partidul-socialist-european.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Vocația anti-UE a PSD </span>Social-democrații români nu au trimis niciun reprezentat la summitul P...</a></div>
	</div>
    <div class="clear"></div>
</div><span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>155</span>  

</div>
<div class="page_inner_right">


<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273917/dncil-i-emiratele.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  
  <a href="70273917/dncil-i-emiratele.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273917/dncil-i-emiratele.html">Dăncilă și Emiratele</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273917/dncil-i-emiratele.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Parcă mai ieri comisara europeană PSD Corina Crețu proclama ineficacitatea Guvernului în absorbția fondurilor europene nerambursabile și critica strat...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273896/dna-dinamitat-de-ordonana-toader.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Melania</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cincea </span>
</a></div>
    <div class="poza">  
  <a href="70273896/dna-dinamitat-de-ordonana-toader.html">
    <img src="files/news/manset/default/author/Melania-Cincea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273896/dna-dinamitat-de-ordonana-toader.html">DNA, dinamitată de „Ordonanţa Toader”</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273896/dna-dinamitat-de-ordonana-toader.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>În Ordonanţa de urgenţă care modifică legile justiţiei se simte iz de premeditare a unui atac bine ţintit împotriva Justiţiei, cerut de o gaşcă penală...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273869/ascensiunea-usr-i-a-ro-partidul-lui-ciolo-poate-redefini-politica-romniei-pn-n-2020.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70273869/ascensiunea-usr-i-a-ro-partidul-lui-ciolo-poate-redefini-politica-romniei-pn-n-2020.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273869/ascensiunea-usr-i-a-ro-partidul-lui-ciolo-poate-redefini-politica-romniei-pn-n-2020.html">Ascensiunea USR și a Ro+, partidul lui Cioloș, poate redefini politica României până în 2020</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273869/ascensiunea-usr-i-a-ro-partidul-lui-ciolo-poate-redefini-politica-romniei-pn-n-2020.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Sub presiunea populiștilor căzuți în nostalgia autoritarismului, Europa se reașază politic în căutarea unor soluții democratice....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273857/ncepe-asaltul-asupra-procurorilor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70273857/ncepe-asaltul-asupra-procurorilor.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273857/ncepe-asaltul-asupra-procurorilor.html">Începe asaltul asupra procurorilor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273857/ncepe-asaltul-asupra-procurorilor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>După  conferința de presă a ministrului Tudorel Toader am înțeles că guvernul își asumă un parcurs antieuropean în privința justiției. După cum s-a lă...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                     <div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70273858/procesul-maimuelor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70273858/procesul-maimuelor.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273858/procesul-maimuelor.html">Procesul maimuțelor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273858/procesul-maimuelor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Bref </b> </span>Ca urmare a referendumului care l-a pus cu botul pe labe, Dragnea s-a retras în pădure (la Scroviștea) ca să i se lingă rănile. Ne-a costat cam mult (...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273820/partidele-n-avalul-referendumului.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  
  <a href="70273820/partidele-n-avalul-referendumului.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273820/partidele-n-avalul-referendumului.html">Partidele, în avalul referendumului</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273820/partidele-n-avalul-referendumului.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>După absenteismul în masă la plebiscitul bisericos-tradiționalist de pe 6-7 octombrie, PNL pare să se resimtă cel mai dureros. Derivele obscurantiste ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273747/cum-au-czut-psd-i-bor-n-traneele-urii.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70273747/cum-au-czut-psd-i-bor-n-traneele-urii.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273747/cum-au-czut-psd-i-bor-n-traneele-urii.html">Cum au căzut PSD și BOR în tranșeele urii</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273747/cum-au-czut-psd-i-bor-n-traneele-urii.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Încă o„victorie“ ca la referendum și PSD cade lat....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273746/radicalizarea-consecinele-politice-ale-unui-referendum-ratat.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70273746/radicalizarea-consecinele-politice-ale-unui-referendum-ratat.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273746/radicalizarea-consecinele-politice-ale-unui-referendum-ratat.html">Radicalizarea. Consecințele politice ale unui referendum ratat</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273746/radicalizarea-consecinele-politice-ale-unui-referendum-ratat.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>PSD va avea un aliat periculos, cu o agendă naționalistă explicită, în Coaliția pentru Familie....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                       
								<a href="https://itunes.apple.com/fr/app/rfi-rom%C3%A2nia/id1336035799?mt=8"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="https://revista22.ro/files/news/manset/default/250x250.gif"  />  </a>

<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70273731/fr-acest-referendum.html">Fără acest referendum</a></div>
     
			 <div class="poza">  
  <a href="70273731/fr-acest-referendum.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70273731/fr-acest-referendum.html">&nbsp;

N-a fost o dezbatere, n-a fost o confruntare de idei fundamentate &icirc;ntre purtătorii unor viziuni și proiecț...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273745/visul-antieuropean-al-psd.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70273745/visul-antieuropean-al-psd.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273745/visul-antieuropean-al-psd.html">Visul antieuropean al PSD</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273745/visul-antieuropean-al-psd.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Înfrângerea PSD la referendumul de duminică poate modifica jocul politic....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273744/in-memoriam-paul-cornea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Liviu</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Papadima </span>
</a></div>
    <div class="poza">  
  <a href="70273744/in-memoriam-paul-cornea.html">
    <img src="files/news/manset/default/author/Liviu-Papadima-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273744/in-memoriam-paul-cornea.html">In memoriam Paul Cornea</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273744/in-memoriam-paul-cornea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>In Memoriam </b> </span>Duminică, 7 octombrie, a murit profesorul Paul Cornea, cunoscut istoric, critic și teoretician literar. Avea 94 de ani....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273743/legea-offshore-mult-zgomot-puin-raiune.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Otilia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Nutu </span>
</a></div>
    <div class="poza">  
  <a href="70273743/legea-offshore-mult-zgomot-puin-raiune.html">
    <img src="files/news/manset/default/author/Otilia-Nutu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273743/legea-offshore-mult-zgomot-puin-raiune.html">Legea offshore – mult zgomot, puțină rațiune</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273743/legea-offshore-mult-zgomot-puin-raiune.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Ca de obicei, orice subiect important, inclusiv faimoasa Lege offshore, cade în derizoriu în luptele politice de pe Dâmbovița....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273742/referendumul-i-barierele-imaginare.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Ioana</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Moldovan </span>
</a></div>
    <div class="poza">  
  <a href="70273742/referendumul-i-barierele-imaginare.html">
    <img src="files/news/manset/default/author/Ioana-Moldovan-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273742/referendumul-i-barierele-imaginare.html">Referendumul și barierele imaginare</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273742/referendumul-i-barierele-imaginare.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Eseu </b> </span>Referendumul proaspăt încheiat a fost o încercare de vot de blam și pentru educația occidentală, un sistem care încearcă să creeze tineri liberi, info...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70273741/rzboi-ideologic-n-prag-de-brexit.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Victor</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Popa </span>
</a></div>
    <div class="poza">  
  <a href="70273741/rzboi-ideologic-n-prag-de-brexit.html">
    <img src="files/news/manset/default/author/Victor-Popa-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273741/rzboi-ideologic-n-prag-de-brexit.html">Război ideologic în prag de Brexit</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273741/rzboi-ideologic-n-prag-de-brexit.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Opoziția laburistă condusă de Jeremy Corbyn a lansat cel mai ambițios program socialist din ultimele decenii. Ca să găsești ceva asemănător este nevoi...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                	
								

  <a href="https://www.PressHub.ro/BaniEuropeni"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="https://revista22.ro/files/news/manset/default/DG_teaser_fbpost.png"  />  </a>
<a href="https://www.revista22.ro/print.php?s=2018-10-09"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2018-10-09"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>

</div>		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70273740/btlia-macedoniei-cu-trecutul.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Stefan</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Popescu </span>
</a></div>
    <div class="poza">  

  <a href="70273740/btlia-macedoniei-cu-trecutul.html">
    <img src="files/news/manset/default/author/Stefan-Popescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273740/btlia-macedoniei-cu-trecutul.html">Bătălia Macedoniei cu trecutul</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273740/btlia-macedoniei-cu-trecutul.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Schimbarea numelui țării în Macedonia de Nord deschide calea integrării euro-atlantice și dezvoltării relațiilor cu Grecia....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70273739/nafta-20-ca-arm-n-btlia-geopolitic-dintre-america-i-china.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Alexandru</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Lazescu </span>
</a></div>
    <div class="poza">  

  <a href="70273739/nafta-20-ca-arm-n-btlia-geopolitic-dintre-america-i-china.html">
    <img src="files/news/manset/default/author/Alexandru-Lazescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273739/nafta-20-ca-arm-n-btlia-geopolitic-dintre-america-i-china.html">NAFTA 2.0 ca armă în bătălia geopolitică dintre America și China</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273739/nafta-20-ca-arm-n-btlia-geopolitic-dintre-america-i-china.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Sunt metodele agresive utilizate de Donald Trump în relația cu partenerii occidentali cea mai bună cale de a construi o coaliție care să reacționeze u...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70273738/cyber-ofensiva-moscovei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  

  <a href="70273738/cyber-ofensiva-moscovei.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273738/cyber-ofensiva-moscovei.html">Cyber-ofensiva Moscovei</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70273738/cyber-ofensiva-moscovei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Atacurile informatice împotriva Organizației pentru Interzicerea Armelor Chimice, a Agenției Mondiale Anti-Doping sau a serverelor Partidului Democrat...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_pora_1451.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70273732/20.html">20%</a></div>
       <div class="poza">  
  <a href="/20%.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70273732/20.html">Două zile de votare, fără control electronic al votului, cel mai mare partid la guvernare, cel mai m...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70273372/ce-pot-s-neleg.html">Ce pot să înțeleg?!?</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; ">Lucica <b>Albinescu&nbsp;&nbsp;&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70273372/ce-pot-s-neleg.html">Intru prin efracție &icirc;n casa cuiva. Iau tot ce vreau, fără să știu că un vecin mă filmează. Ajung la tribunal. Potrivit actualelor legi ale justiției mă pot alege cu c&acirc;ț...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  /></a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>


</div>
<div class="clear"></div>


<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="1b697e7f7a786f727a5b697e6d72686f7a2929356974">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
</div>

<!--/Start async trafic.ro/-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
