 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Asociatia Pentru Apararea Drepturilor Omului, APADOR-CH, susține că modificările Codului penal au eliminat practic infracțiunea de abuz în serviciu care devine aproape imposibil de dovedit în practică, ceea ce va duce la scoaterea din uz a acesteia. Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu" />
<meta name="description" content="Asociatia Pentru Apararea Drepturilor Omului, APADOR-CH, susține că modificările Codului penal au eliminat practic infracțiunea de abuz în serviciu care devine aproape imposibil de dovedit în practică, ceea ce va duce la scoaterea din uz a acesteia. Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu" />
<meta property="og:image" content="https://revista22.ro/files/news/manset/default/apador-ch.jpg" />  
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="Asociatia Pentru Apararea Drepturilor Omului, APADOR-CH, susține că modificările Codului penal au eliminat practic infracțiunea de abuz în serviciu care devine aproape imposibil de dovedit în practică, ceea ce va duce la scoaterea din uz a acesteia." /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html">
	<meta name="twitter:title" content="Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu">
	<meta name="twitter:description" content="Asociatia Pentru Apararea Drepturilor Omului, APADOR-CH, susține că modificările Codului penal au eliminat practic infracțiunea de abuz în serviciu care devine aproape imposibil de dovedit în practică, ceea ce va duce la scoaterea din uz a acesteia.">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/apador-ch.jpg">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />




<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});
</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >



     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2018-06-12"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html">Asociația pentru drepturile omului condamnă dezinc..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272208/hcuirea-codului-penal-n-linie-dreapt-dup-comisia-iordache-urmeaz-votul-n-senat.html">Hăcuirea codului penal în linie dreaptă. După comi..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272207/ludovic-orban-a-dat-declaraii-la-diicot-n-dosarul-care-o-vizeaz-pe-viorica-dncil.html">Ludovic Orban a dat declarații la DIICOT în dosaru..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272206/cum-a-ajuns-un-eic-din-emiratele-arabe-stpn-peste-insula-mare-a-brilei.html">Cum a ajuns un șeic din Emiratele Arabe stăpân pes..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272205/suprare-mare.html">Supărare mare..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272204/profit-ungaria-de-slbiciunea-romniei.html">Profită Ungaria de slăbiciunea României?..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272203/un-preedinte-pentru-linitea-psd.html">Un președinte pentru liniștea PSD?..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272202/romnia-anti-psd-e-reprezentat.html">România anti-PSD e reprezentată?..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272201/profesorul-american-de-drept-constituional-vlad-perju-ce-poate-face-iohannis-cu-kovesi.html">Profesorul american de drept constituțional VLAD P..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272200/ileana-racheru-republica-moldova-de-la-autoritarism-la-dictatur.html">ILEANA RACHERU: Republica Moldova: de la autoritar..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div>

<div class="page_inner_left">


<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  

 <div class="post_title">Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu</div>
<div class="date-category-comment" style="padding:10px 0px;">
 <div class="category">Laurentiu Gheorghe - <b> -  -  - </b></div>
 <div class="date">2018-07-03</div>
 <div class="category">Actualitate Interna </div>

 <div class="comment">0  </div>
 <div class="clear"></div>
 </div>


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




<div class="newsadvert2">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><fb:like-box href="https://facebook.com/revista22.ro" width="150" min-height="285" connections="9" header="true" show-border="false" stream="false">
</fb:like-box>
</div> 		   
<img src="files/news/manset/default/apador-ch.jpg" style="margin:0px 5px 5px 0px; border:#EBEBEB 0px solid; padding:2px; width:74%; max-height:350px;" /><br>
<div style=" height:15px;"></div>
<span class="post_content">

<b>Asociatia Pentru Apararea Drepturilor Omului, APADOR-CH, susține că modificările Codului penal au eliminat practic infracțiunea de abuz în serviciu care devine aproape imposibil de dovedit în practică, ceea ce va duce la scoaterea din uz a acesteia.</b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="/.html">PE ACEEASI TEMA</a>

</div>
</div>
 
</div>




<span class="post_content">

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&Icirc;ntr-un comunicat, APADOR-CH arată că &icirc;n actualul Cod penal infracțiunea de abuz &icirc;n serviciu nu este o infracțiune de corupție (nu se pedepsește lipsa de integritate) ci este o infracțiune &bdquo;de serviciu&rdquo; adică una prin care se protejeaza functionarea normala a institutiilor si autoritatilor publice, respectiv exercitarea in bune conditii a unei functii publice, astfel incat nici avutul public sau privat si nici drepturile sau interesele persoanelor sa nu fie prejudiciate/vatamate.</p>

<p>&nbsp;</p>

<p>&quot;Prin modificarile adoptate luni de Comisia Iordache, a fost introdusa, la propunerea Ministerului Justitiei, o conditie suplimentara pentru existenta infractiunii de abuz in serviciu, si anume conditia ca abuzul/incalcarea legii sa aiba ca scop obtinerea unui folos material necuvenit doar pentru autorul abuzului sau pentru cineva din familia sa.</p>

<p>&nbsp;</p>

<p>Deci, daca s-a urmarit un folos material necuvenit, dar nu pentru autor sau familia sa, ci pentru o alta persoana (prieten, cunoscut etc.) fapta nu constituie infractiune. Deci, folosul material necuvenit este &quot;penal&quot; doar in familie, nu si pentru prieteni. Ceea ce, in practica, va duce la obtinerea de foloase materiale necuvenite pentru prieteni sau cunoscuti, fara ca fapta sa constituie infractiune, ceea ce reprezinta nu o &quot;portita&quot;, ci un adevarat defileu deschis pentru eludarea infractiunii de abuz in serviciu, in noua varianta&quot;, explica organizatia.</p>

<p>&nbsp;</p>

<p>Asociatia Pentru Apararea Drepturilor Omului spune ca prin aceasta modificare, care introduce conditia suplimentara a scopului de a obtine un folos material necuvenit, se ajunge la dezincriminarea partiala a infractiunii de abuz in serviciu, deoarece daca incalcarea legii in exercitarea functiei publice nu s-a facut in scopul (destul de greu de dovedit in practica) obtinerii folosului material necuvenit, fapta nu mai constituie infractiunea de abuz in serviciu, chiar daca s-a produs un prejudiciu material sau daca au fost vatamate drepturile sau interesele legitime ale persoanelor.</p>

<p>&nbsp;</p>

<p>&quot;Dezincriminarea partiala are efect cu privire la toate cauzele care au ca obiect infractiunea de abuz in serviciu. Potrivit art. 4 din Codul penal, in cazul dezincriminarii, executarea pedepselor pronuntate si toate consecintele penale ale hotararilor judecatoresti privitoare la aceste fapte pronuntate conform vechii reglementari inceteaza prin intrarea in vigoare a noii reglementari.</p>

<p>&nbsp;</p>

<p>Cu alte cuvinte, problema pragului valoric al prejudiciului material pentru existenta infractiunii de abuz in serviciu a trecut intr-un plan secundar, deoarece principalul impediment legat de existenta abuzului in serviciu nu mai este pragul valoric (extrem de scazut, circa 1900 lei, in varianta adoptata de comisie), ci conditia suplimentara introdusa, care se refera la dovedirea faptului ca incalcarea legii in exercitarea functiei publice s-a facut in scopul obtinerii unui folos material necuvenit doar pentru autor sau pentru familia sa.</p>

<p>&nbsp;</p>

<p>Prin introducerea acestei conditii suplimentare, abuzul in serviciu a fost transformat in infractiune de coruptie (pentru ca folosirea functiei in mod abuziv a fost conditionata de scopul de a obtine un folos material necuvenit) . Aceasta transformare incalca sistematizarea normelor din Codul penal, conform careia infractiunile de serviciu sunt reglementate separat de infractiune de coruptie. Or, in Codul penal, infractiunea de abuz in serviciu se afla in capitolul denumit &quot;Infractiuni de serviciu&quot;, iar nu in capitolul denumit &quot;Infractiuni de coruptie&quot;, mai spune APADOR-CH.</p>

<p>&nbsp;</p>

<p>Organizatia arata

ca, dincolo de aceasta inadvertenta de natura tehnica, infractiunea de abuz in serviciu, in noua varianta adoptata in comisia parlamentara comuna, va deveni aproape imposibil de dovedit, in practica si, astfel, se va trece dintr-o extrema in alta - de la o &quot;utilizare&quot; cu destule excese a infractiunii de abuz in serviciu se va ajunge la scoaterea din uz a acesteia.</p>

<p>&nbsp;</p>

<p>Comisia speciala pentru modificarea legilor justitiei a adoptat luni, cu 15 voturi &quot;pentru&quot; si 7 voturi &quot;impotriva&quot;, raportul la proiectul de lege privind modificarea Codului penal, urmand ca marti sa intre la votul din plenul Senatului.</p>

<p>&nbsp;</p>

<p>Comisia a adoptat luni modificarea articolului 297 din Codul penal cu privire la infractiunea de abuz in serviciu, astfel ca infractiunea nu se pedepseste daca prejudiciul este pana in salariul minim brut pe economie - 1.900 de lei. In plus, se considera abuz in serviciu daca scopul este de a obtine foloase materiale necuvenite pentru sine, sot sau rude pana la gradul II.</p>




</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="codul penal" href="ara?s=codul penal">codul penal</a>

	<a class="button" title=" apador-ch" href="ara?s=apador-ch"> apador-ch</a>

	<a class="button" title=" abuz in serviciu" href="ara?s=abuz in serviciu"> abuz in serviciu</a>

	<a class="button" title=" dezincriminare" href="ara?s=dezincriminare"> dezincriminare</a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70272209/asociația-pentru-drepturile-omului-condamnă-dezincriminarea-parțială-a-abuzului-în-serviciu.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>



<script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70272209" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70272209/asociaia-pentru-drepturile-omului-condamn-dezincriminarea-parial-a-abuzului-n-serviciu.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Asociația pentru drepturile omului condamnă dezincriminarea parțială a abuzului în serviciu" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>







<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 0  comments. </div>







</div>





<div class="page_title">Mai multe din Actualitate Interna</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Hăcuirea codului penal în linie dreaptă. După comisia Iordache urmează votul în Senat" href="70272208/hcuirea-codului-penal-n-linie-dreapt-dup-comisia-iordache-urmeaz-votul-n-senat.html">Hăcuirea codului penal în linie dreaptă. După comisia Iordache urmează votul în Senat</a><a href="#"></a></div>
 <a title="Hăcuirea codului penal în linie dreaptă. După comisia Iordache urmează votul în Senat" href="70272208/hcuirea-codului-penal-n-linie-dreapt-dup-comisia-iordache-urmeaz-votul-n-senat.html"><img src="files/news/manset/default/parlamentul-romaniei.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Hăcuirea codului penal în linie dreaptă. După comisia Iordache urmează votul în Senat" href="70272208/hcuirea-codului-penal-n-linie-dreapt-dup-comisia-iordache-urmeaz-votul-n-senat.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Modificările Codului penal </span>Modificările aduse Codului penal, care au fost adoptate în comisia spe...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Ludovic Orban a dat declarații la DIICOT în dosarul care o vizează pe Viorica Dăncilă" href="70272207/ludovic-orban-a-dat-declaraii-la-diicot-n-dosarul-care-o-vizeaz-pe-viorica-dncil.html">Ludovic Orban a dat declarații la DIICOT în dosarul care o vizează pe Viorica Dăncilă</a><a href="#"></a></div>
 <a title="Ludovic Orban a dat declarații la DIICOT în dosarul care o vizează pe Viorica Dăncilă" href="70272207/ludovic-orban-a-dat-declaraii-la-diicot-n-dosarul-care-o-vizeaz-pe-viorica-dncil.html"><img src="files/news/manset/default/Ludovic-Orban.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Ludovic Orban a dat declarații la DIICOT în dosarul care o vizează pe Viorica Dăncilă" href="70272207/ludovic-orban-a-dat-declaraii-la-diicot-n-dosarul-care-o-vizeaz-pe-viorica-dncil.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Ancheta DIICOT </span>Președintele PNL, Ludovic Orban, s-a prezentat marți la DIICOT pentru ...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Cum a ajuns un șeic din Emiratele Arabe stăpân peste  Insula Mare a Brăilei" href="70272206/cum-a-ajuns-un-eic-din-emiratele-arabe-stpn-peste-insula-mare-a-brilei.html">Cum a ajuns un șeic din Emiratele Arabe stăpân peste  Insula Mare a Brăilei</a><a href="#"></a></div>
 <a title="Cum a ajuns un șeic din Emiratele Arabe stăpân peste  Insula Mare a Brăilei" href="70272206/cum-a-ajuns-un-eic-din-emiratele-arabe-stpn-peste-insula-mare-a-brilei.html"><img src="files/news/manset/default/field-644440_1920.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Cum a ajuns un șeic din Emiratele Arabe stăpân peste  Insula Mare a Brăilei" href="70272206/cum-a-ajuns-un-eic-din-emiratele-arabe-stpn-peste-insula-mare-a-brilei.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Tranzacție </span>Arabii de la Al Dahra, un grup din agricultură cu sediul în Abu Dhabi,...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Comisarul european pentru Energie, la București, înainte de votul la Legea offshore" href="70272181/comisarul-european-pentru-energie-la-bucureti-nainte-de-votul-la-legea-offshore.html">Comisarul european pentru Energie, la București, înainte de votul la Legea offshore</a><a href="#"></a></div>
 <a title="Comisarul european pentru Energie, la București, înainte de votul la Legea offshore" href="70272181/comisarul-european-pentru-energie-la-bucureti-nainte-de-votul-la-legea-offshore.html"><img src="files/news/manset/default/guvern_comisar-european-energ.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Comisarul european pentru Energie, la București, înainte de votul la Legea offshore" href="70272181/comisarul-european-pentru-energie-la-bucureti-nainte-de-votul-la-legea-offshore.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">La moment </span>Maroš Šefčovič, vicepreședintele Comisiei Europene și comisar european...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Vlad Alexandrescu acuză guvernul că a trădat interesele României în cazul Roșia Montană" href="70272180/vlad-alexandrescu-acuz-guvernul-c-a-trdat-interesele-romniei-n-cazul-roia-montan.html">Vlad Alexandrescu acuză guvernul că a trădat interesele României în cazul Roșia Montană</a><a href="#"></a></div>
 <a title="Vlad Alexandrescu acuză guvernul că a trădat interesele României în cazul Roșia Montană" href="70272180/vlad-alexandrescu-acuz-guvernul-c-a-trdat-interesele-romniei-n-cazul-roia-montan.html"><img src="files/news/manset/default/rosia-montana-unesco.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Vlad Alexandrescu acuză guvernul că a trădat interesele României în cazul Roșia Montană" href="70272180/vlad-alexandrescu-acuz-guvernul-c-a-trdat-interesele-romniei-n-cazul-roia-montan.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Reacție </span> Senatorul USR Vlad Alexandrescu, prezent la Manama, unde s-a luat dec...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Cine sunt beneficiarii redefinirii abuzului în serviciu alături de Dragnea și Shhaideh  " href="70272178/cine-sunt-beneficiarii-redefinirii-abuzului-n-serviciu-alturi-de-dragnea-i-shhaideh.html">Cine sunt beneficiarii redefinirii abuzului în serviciu alături de Dragnea și Shhaideh  </a><a href="#"></a></div>
 <a title="Cine sunt beneficiarii redefinirii abuzului în serviciu alături de Dragnea și Shhaideh  " href="70272178/cine-sunt-beneficiarii-redefinirii-abuzului-n-serviciu-alturi-de-dragnea-i-shhaideh.html"><img src="files/news/manset/default/dragnea-shhaideh.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Cine sunt beneficiarii redefinirii abuzului în serviciu alături de Dragnea și Shhaideh  " href="70272178/cine-sunt-beneficiarii-redefinirii-abuzului-n-serviciu-alturi-de-dragnea-i-shhaideh.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Cui îi profită </span>Majoritatea dosarelor pe abuz în serviciu vor fi închise după ce redef...</a></div>
	</div>
    <div class="clear"></div>
</div><span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>85</span>  

</div>
<div class="page_inner_right">


<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272205/suprare-mare.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  
  <a href="70272205/suprare-mare.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272205/suprare-mare.html">Supărare mare</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272205/suprare-mare.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Nu mai admitem să fim certați ca niște școlari corijenți. Ce-or să ne facă? Or să scoată din uz scutul de la Deveselu? Pardon, că furăm noi piesele de...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272204/profit-ungaria-de-slbiciunea-romniei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Sabina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Fati </span>
</a></div>
    <div class="poza">  
  <a href="70272204/profit-ungaria-de-slbiciunea-romniei.html">
    <img src="files/news/manset/default/author/Sabina-Fati-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272204/profit-ungaria-de-slbiciunea-romniei.html">Profită Ungaria de slăbiciunea României?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272204/profit-ungaria-de-slbiciunea-romniei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Ungaria nu este probabil singura țară care vrea să profite de cel mai slab guvern pe care l-a avut România în ultimii 30 de ani. Haosul din politica i...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                     
								
								
								
								
								
								
								   
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272182/dragnea-salvat-de-gac-unde-i-captul.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70272182/dragnea-salvat-de-gac-unde-i-captul.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272182/dragnea-salvat-de-gac-unde-i-captul.html">Dragnea, salvat de gașcă. Unde-i capătul?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272182/dragnea-salvat-de-gac-unde-i-captul.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Dragnea și ai lui trăiesc într-o bulă a cărei rezistență la realitate trece toate testele. ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    
                
                
                
                   
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272203/un-preedinte-pentru-linitea-psd.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70272203/un-preedinte-pentru-linitea-psd.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272203/un-preedinte-pentru-linitea-psd.html">Un președinte pentru liniștea PSD?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272203/un-preedinte-pentru-linitea-psd.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Deasupra Palatului Cotroceni plutește, mă tem, o suspiciune de mediocritate și amatorism....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 <div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70272183/cderea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70272183/cderea.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272183/cderea.html">Căderea</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272183/cderea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b> </b> </span>A picat și moțiunea asta. La română (unde opoziția e mai bună decât guvernul) poate ar fi trecut, căci toate eșecurile, erorile și derapajele guvernul...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272202/romnia-anti-psd-e-reprezentat.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Alexandru</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Gussi </span>
</a></div>
    <div class="poza">  
  <a href="70272202/romnia-anti-psd-e-reprezentat.html">
    <img src="files/news/manset/default/author/Alexandru-Gussi-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272202/romnia-anti-psd-e-reprezentat.html">România anti-PSD e reprezentată?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272202/romnia-anti-psd-e-reprezentat.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Luptele din interiorul opoziției subminează pe termen lung șansele unei schimbări politice....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272190/fragmentul.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Marina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Dumitrescu </span>
</a></div>
    <div class="poza">  
  <a href="70272190/fragmentul.html">
    <img src="files/news/manset/default/author/Marina-Dumitrescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272190/fragmentul.html">Fragmentul</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272190/fragmentul.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Viața ca mozaic e una dintre cele mai ofertante perspective asupra trăirii. De la piesa rătăcită care își caută obstinat lăcașul potrivit, până la ans...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272196/de-ce-n-au-mai-fost-utili-ion-cristoiu-i-lucia-hossu-longin-pentru-securitate.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Madalin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Hodor </span>
</a></div>
    <div class="poza">  
  <a href="70272196/de-ce-n-au-mai-fost-utili-ion-cristoiu-i-lucia-hossu-longin-pentru-securitate.html">
    <img src="files/news/manset/default/author/Madalin-Hodor-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272196/de-ce-n-au-mai-fost-utili-ion-cristoiu-i-lucia-hossu-longin-pentru-securitate.html">De ce n-au mai fost „utili“ Ion Cristoiu și Lucia Hossu-Longin pentru Securitate? </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272196/de-ce-n-au-mai-fost-utili-ion-cristoiu-i-lucia-hossu-longin-pentru-securitate.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b> </b> </span>La începutul anului 1985, în urma unui ordin al șefului Centrului de Informații Externe (CIE), general-locotenet Aristotel Stamatoiu, toate unitățile ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                       
								<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70272184/s-a-trezit-consiliul-de-administraie-al-tvr.html">S-a trezit Consiliul de Administrație al TVR</a></div>
     
			 <div class="poza">  
  <a href="70272184/s-a-trezit-consiliul-de-administraie-al-tvr.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70272184/s-a-trezit-consiliul-de-administraie-al-tvr.html">&nbsp;

Circulă prin toată presa nu doar una, ci chiar două scrisori deschise redactate de membri ai Consiliului de Admi...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                                <a href="https://www.facebook.com/event s/234678960653854/"> <img src="https://revista22.ro/Banner-Undeva-departe-250x500px.jpg" width="250" alt="" border="0"  /></a><style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272195/guvernul-german-n-boal-cronic-la-100-de-zile.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Eliza</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Francu </span>
</a></div>
    <div class="poza">  
  <a href="70272195/guvernul-german-n-boal-cronic-la-100-de-zile.html">
    <img src="files/news/manset/default/author/Eliza-Francu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272195/guvernul-german-n-boal-cronic-la-100-de-zile.html">Guvernul german, în boală cronică la 100 de zile</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272195/guvernul-german-n-boal-cronic-la-100-de-zile.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Fisurile apărute în UE odată cu venirea unor guverne populiste și antiimigrație sunt pe cale să producă un cutremur de proporții în Germania....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272194/italia-tot-mai-aproape-de-ungaria-i-austria.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Stefan</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Popescu </span>
</a></div>
    <div class="poza">  
  <a href="70272194/italia-tot-mai-aproape-de-ungaria-i-austria.html">
    <img src="files/news/manset/default/author/Stefan-Popescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272194/italia-tot-mai-aproape-de-ungaria-i-austria.html">Italia, tot mai aproape de Ungaria și Austria</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272194/italia-tot-mai-aproape-de-ungaria-i-austria.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Coaliția de guvernare din Italia nu vrea ieșirea din UE, ci constituirea unui pol conservator alături de Vickor Orbán și Sebastian Kurz pentru schimba...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272193/trump-fractureaz-vechea-ordine-mondial.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  
  <a href="70272193/trump-fractureaz-vechea-ordine-mondial.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272193/trump-fractureaz-vechea-ordine-mondial.html">Trump fracturează vechea ordine mondială</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272193/trump-fractureaz-vechea-ordine-mondial.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Pentru șeful Pentagonului, America are două trăsături fundamentale: puterea de a inspira și cea de a intimida. În ultima vreme, însă, cea din urmă dev...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272192/erdogan-i-drumul-spre-2023.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Dobreanu </span>
</a></div>
    <div class="poza">  
  <a href="70272192/erdogan-i-drumul-spre-2023.html">
    <img src="files/news/manset/default/author/Cristina-Dobreanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272192/erdogan-i-drumul-spre-2023.html">Erdoğan și drumul spre 2023</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272192/erdogan-i-drumul-spre-2023.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Din 2002 încoace, Recep Tayyip Erdoğan a câștigat toate alegerile, de aceea victoria de la ultimul scrutin, care îi va permite să celebreze în funcția...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                	
								

  <a href="https://www.revista22.ro/print.php?s=2018-06-12"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2018-06-12"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>
 
</div>		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70272191/o-cuprinztoare-istorie-cultural-a-rusiei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Codrut</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Constantinescu </span>
</a></div>
    <div class="poza">  

  <a href="70272191/o-cuprinztoare-istorie-cultural-a-rusiei.html">
    <img src="files/news/manset/default/author/Codrut-Constantinescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272191/o-cuprinztoare-istorie-cultural-a-rusiei.html">O cuprinzătoare istorie culturală a Rusiei</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272191/o-cuprinztoare-istorie-cultural-a-rusiei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Dansul Nataşei, de Orlando Figes, este o încercare extrem de ambiţioasă, pentru că istoria culturală poate oferi răspunsuri adecvate la istoria politi...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70272189/tiff-2018-iii-apusul-lui-puiu.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Catalin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Bogdan </span>
</a></div>
    <div class="poza">  

  <a href="70272189/tiff-2018-iii-apusul-lui-puiu.html">
    <img src="files/news/manset/default/author/Catalin-Bogdan-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272189/tiff-2018-iii-apusul-lui-puiu.html">TIFF 2018 (III). Apusul lui Puiu </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272189/tiff-2018-iii-apusul-lui-puiu.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>(Neo)realismul a fost unul dintre caii de bătaie ai noului val. Unul selectiv, de altfel, fiindcă decupa doar anumite aspecte ale realității, neglijân...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70272188/cltoria-domnului-gavrilescu-cum-recitim-bucurestiul-azi.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Nanu </span>
</a></div>
    <div class="poza">  

  <a href="70272188/cltoria-domnului-gavrilescu-cum-recitim-bucurestiul-azi.html">
    <img src="files/news/manset/default/author/Andreea-Nanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272188/cltoria-domnului-gavrilescu-cum-recitim-bucurestiul-azi.html">Călătoria domnului Gavrilescu.  Cum (re)citim Bucureştiul azi</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272188/cltoria-domnului-gavrilescu-cum-recitim-bucurestiul-azi.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Într-o lume în care, aşa cum spunea Eliade, „totul se uită sau se poate uita“, spectacolul La țigănci rămâne o experienţă teatrală cu amplitudine este...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70272187/andrei-erban-i-generaia-selfie.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Doina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Papp </span>
</a></div>
    <div class="poza">  

  <a href="70272187/andrei-erban-i-generaia-selfie.html">
    <img src="files/news/manset/default/author/Doina-Papp-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272187/andrei-erban-i-generaia-selfie.html">Andrei Șerban și generația selfie</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272187/andrei-erban-i-generaia-selfie.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Mult zgomot pentru nimic, spectacolul realizat de Andrei Șerban la Teatrul de Comedie, secondat de Daniela Dima, are darul să ne întărească încrederea...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_pora_1451.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70272185/lumea-cu-fundu-n-sus.html">LUMEA CU FUNDU-N SUS</a></div>
       <div class="poza">  
  <a href="/LUMEA CU FUNDU-N SUS.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70272185/lumea-cu-fundu-n-sus.html">America e prietenă cu Rusia și Coreea de Nord și se ceartă cu Canada și Uniunea Europeană.
...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272186/zbor-deasupra-unui-cuib-de-cuci.html">Zbor deasupra unui cuib de cuci</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; ">Daniel <b>Dragomirescu&nbsp;&nbsp;&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70272186/zbor-deasupra-unui-cuib-de-cuci.html">Este un fel de CC al PCR lărgit, o Mare Adunare Națională ceauşistă, care lucrează &icirc;n mod consecvent &icirc;mpotriva rom&acirc;nilor, a interesului public. De la CPUN p&acirc...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  /></a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>


</div>
<div class="clear"></div>


<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="1a687f7e7b796e737b5a687f6c73696e7b2828346875">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
</div>

<!--/Start async trafic.ro/-->
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
