 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="E greu să mai vorbești despre reforma educației naționale atunci când în fruntea guvernului figurează încă o persoană cu problemele de lectură ale unui elev slab de clasa a patra. Educație: în locul reformei, încă o comisie de experți" />
<meta name="description" content="E greu să mai vorbești despre reforma educației naționale atunci când în fruntea guvernului figurează încă o persoană cu problemele de lectură ale unui elev slab de clasa a patra. Educație: în locul reformei, încă o comisie de experți" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>Educație: în locul reformei, încă o comisie de experți</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="Educație: în locul reformei, încă o comisie de experți" />

<meta property="og:image" content="https://revista22.ro/files/news/manset/default/author/Raluca-Alexandrescu-22.png" />


<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="E greu să mai vorbești despre reforma educației naționale atunci când în fruntea guvernului figurează încă o persoană cu problemele de lectură ale unui elev slab de clasa a patra." /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html">
	<meta name="twitter:title" content="Educație: în locul reformei, încă o comisie de experți">
	<meta name="twitter:description" content="E greu să mai vorbești despre reforma educației naționale atunci când în fruntea guvernului figurează încă o persoană cu problemele de lectură ale unui elev slab de clasa a patra.">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />




<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});
</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >



     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2018-06-12"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70272022/raport-banca-mondial-creterea-economic-nu-a-redus-srcia-45--sracie-extrem.html">Raport Banca Mondială: Creșterea economică nu a re..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html">Educație: în locul reformei, încă o comisie de exp..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272020/ora-dragi-obo-ne-vedem-la-giraf-n-aceast-sear-i-n-toate-serile-cnd-va-fi-nevoie.html">Șora: Dragi șobo, ne vedem la Girafă, în această s..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272019/petiie-online-mpotriva-publicitii-pe-antena-3-i-romnia-tv-finaneaz-minciuna.html">Petiție online împotriva publicității pe Antena 3 ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272018/kovesi-modificrile-codului-penal-nu-ar-trebui-fcute-niciodat-prin-oug.html">Kovesi: Modificările Codului Penal nu ar trebui fă..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272017/condamnatul-a-nnebunit-poate-fi-oprit.html">Condamnatul a înnebunit. Poate fi oprit?..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272016/eckstein-kovacs-pleaca-din-udmr-nemultumit-de-pozitia-fata-de-justitie-s-a-umplut-paharul.html">Eckstein Kovacs pleaca din UDMR nemultumit de pozi..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272015/paul-stnescu-ctre-psd-iti-cu-arma-la-picior-pregtii-pentru-cnd-fluier-dragnea.html">Paul Stănescu către PSD-iști: Cu arma la picior, p..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272014/iohannis-rspunde-la-provocarea-psd-dragnea-trebuie-s-plece-din-viaa-politic.html">Iohannis răspunde la provocarea PSD: Dragnea trebu..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70272013/tarom-vor-fi-ntrzieri-la-toate-cursele-sistemul-sita-e-czut-la-nivel-global.html">Tarom: Vor fi întârzieri la toate cursele. Sistemu..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div>

<div class="page_inner_left">


<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  


             <div class="nume">
             
  <a href="70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;">Opinie</span>
</a></div>
<hr style="color:#F2F2F2; width:600px; float:left; position:absolute;">
<div style=" height:15px;"></div>
 
<div class="liniesepara">
<div class="post_title1">Educație: în locul reformei, încă o comisie de experți</div>
<div class="imagineopinii">

<img src="files/news/manset/default/author/Raluca-Alexandrescu-22.png"  width="142"/>     


</div>

  <div class="author" style="display:none">Raluca Alexandrescu </div> 
<div class="cucumeu">
             <div class="nume">
             
  <a href="autor.php?s=Raluca+Alexandrescu"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Raluca</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Alexandrescu  </span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> </span> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> </span> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;">  </span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> </span> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;">  </span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> </span> </a>
</div>
             <div class="facebook">
 

<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
 <div class="clear"></div>
 </div>
</div>
<div style=" height:5px;"></div>
<div class="date-category-comment" style="float:right; padding:0px 0px;">
 <div class="date"><b>2018-06-24</b></div>
 <div class="comment"><b>2</b></div>
 <div class="clear"></div>
 </div>
<div style=" height:15px;"></div>
<div style=" height:15px;"></div>
<span class="post_content">

<b>E greu să mai vorbești despre reforma educației naționale atunci când în fruntea guvernului figurează încă o persoană cu problemele de lectură ale unui elev slab de clasa a patra.</b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="autor.php?s=Raluca+Alexandrescu">DE ACELASI AUTOR</a>
</div></div>
<div class="aceeasiteama">
  <div class="titlu">
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70271462/italia-n-ateptarea-guvernului-sau-a-anticipatelor.html">Italia: în așteptarea guvernului sau a anticipatelor?</a>
</div></div>
                <div class="aceeasiteama">
  <div class="titlu">
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70271053/banii-europeni-i-starea-democraiei.html">Banii europeni și starea democrației</a>
</div></div>
                <div class="aceeasiteama">
  <div class="titlu">
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70270682/guvernul-mpotriva-competenei-finanarea-universitilor.html">Guvernul împotriva competenței: finanțarea universităților</a>
</div></div>
                <div class="aceeasiteama">
  <div class="titlu">
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70269992/cum-modific-partidul-stat-echilibrul-puterilor.html">Cum modifică partidul-stat echilibrul puterilor</a>
</div></div>
                
</div>




<span class="post_content">

<p>C&acirc;nd cotidianul e mobilat de personaje care visează cu ochii deschiși la &bdquo;anihilarea dușmanilor&rdquo; și etalează pe străzile Bucureștiului, &icirc;ntr-un miting organizat &icirc;n pur spirit ceaușist, tot ce a produs a mai &icirc;ntristător educația comunistă și de tranziție. Or, &icirc;n plină perioadă de examene (tocmai s-au &icirc;ncheiat contestațiile la evaluarea națională iar luni, 25 iunie, &nbsp;&icirc;ncep probele scrise la bac), ministerul Educației s-a g&acirc;ndit să mai pună de o reformă a LEN, de data aceasta anunț&acirc;nd &icirc;nființarea unui Consiliu Consultativ format din &bdquo;experți&rdquo; din țară și străinătate, &icirc;n fruntea cărora se află președintele Academiei (aflat pe o <a href="https://revista22.ro/70270588/ioan-aurel-pop-cornel-nistorescu-si-dorel-abraham-pe-lista-colaboratorilor-securitii.html">listă</a> a colaboratorilor Securității) și Răzvan Theodorescu (aceeași persoană care conducea TVR &icirc;n iunie 1990, unde li se mulțumea minerilor). Lista este lungă și printre membrii anunțați ministerul a avut grijă să strecoare, pentru legitimare, și nume respectabile ale mediului academic rom&acirc;nesc și internațional. E cu at&acirc;t mai tristă prezența unor asemenea persoane (mai cu seamă din Rom&acirc;nia) care nu fac dec&acirc;t să cauționeze politica dezastruoasă dusă de guvern &icirc;n general și de cel al educației, &icirc;n mod special.</p>

<p>&nbsp;</p>

<p>Mai relevant &icirc;nsă este ce fac &icirc;n mod concret guvernul și ministerul de resort pentru reforma &icirc;nvățăm&acirc;ntului. Pentru că, la numai o zi după publicarea listei mai sus menționate, pe 21 iunie, executivul a aprobat o <a href="https://www.hotnews.ro/stiri-educatie-22522054-guvernul-ncearc-pentru-doua-oar-aprobe-controversatul-program-investe-tine-criticat-dur-studen-elevi.htm">Ordonanță de urgență</a> extrem de contestată de Asociațiile de elevi și studenți privind acordarea unor &icirc;mprumuturi de studii.&nbsp; Nu a părut utilă &bdquo;lansarea unei ample consultări publice&rdquo;, de și ea a fost cerută &icirc;n mod imperativ cu trei săptăm&acirc;ni &icirc;n urmă de <em>Consiliul Național al Elevilor</em> (<em>CNE</em>), de <em>Alianța Națională a Organizațiilor Studențești din Rom&acirc;nia</em> (<em>ANOSR</em>) și de <em>Consiliul Tinerilor din Rom&acirc;nia </em>(<em>CTR</em>). Potrivit acestor organizații, adoptarea unui program de creditare ca cel prevăzut &icirc;n Programul &bdquo;Investește &icirc;n tine&rdquo; poate conduce la &bdquo;scăderea masivă a bugetului alocat de statul rom&acirc;n pentru educație și la o creștere majoră a taxelor de școlarizare&rdquo;, &icirc;n condițiile &icirc;n care o bună parte din cheltuielile prevăzute &icirc;n ordonanță a fi eligibile sunt deja prevăzute &icirc;n Constituția Rom&acirc;niei ca obligație a statului.</p>

<p>&nbsp;</p>

<p>Adoptarea ordonanței este o asumare oficială (pe documente, nu pe vorbe) a statutului precar al finanțării &icirc;nvățăm&acirc;ntului mediu, care &icirc;n mod real oricum este susținut &icirc;n mare parte de familiile elevilor. Sistemul de &icirc;nvățăm&acirc;nt paralel (că tot e la modă cuv&acirc;ntul) &icirc;ncurajat de ani de zile echivalează &icirc;n fapt cu o imensă rețea privată și neoficială care dublează, prin instituția meditațiilor, &icirc;nvățăm&acirc;ntul de stat. Părinții și elevii nu aveau nevoie de o ordonanță care să le amintească &bdquo;investițiile&rdquo; făcute pentru a suplini slaba pregătire sau implicare a unor profesori mizerabil plătiți, lipsa manualelor, stagnarea programelor școlare nereformate &icirc;n mod real și eficient de ani și ani de zile.</p>

<p>&nbsp;</p>

<p>Și pentru că a obosit să tot subfinanțeze cronic &icirc;nvățăm&acirc;ntul și Cercetarea, de ani de zile, executivul așa-zis social-democrat aruncă &icirc;n cetățeni cu comitete și comiții &icirc;mpănate de gropari ai democrației și se preface că reformează educația băg&acirc;nd m&acirc;na oficial &icirc;n buzunarele din ce &icirc;n ce mai găurite ale cetățenilor. Mai mult, la adăpostul acestei

mascarade indecente, ministerul <a href="https://www.hotnews.ro/stiri-educatie-22521438-exclusiv-ministerul-educa-iei-dat-editurii-didactice-contract-24-milioane-lei-pentru-editarea-manuale-dup-curtea-constitu-ional-declarat-neconstitu-ional-nfiin-area-editurii.htm">semnează contracte de 24 de milioane</a> de lei cu Editura Didactică, declarată neconstituțională de Curtea Constituțională și g&acirc;ndită de onor ministerul ca monopol pe manualele școlare.</p>

<p>&nbsp;</p>

<p>Abandonul școlar e mascat de statistici, <a href="https://www.hotnews.ro/stiri-esential-22520766-explica-fenomenului-ila-jude-rat-record-promovare-evaluare-ional-6-ani-rnd.htm">elevii sunt descurajați</a> de profesori să se prezinte la evaluarea națională pentru menținerea bunelor raportări la județeana de partid. Ministerul nu dorește, &icirc;n mod vizibil, reformarea reală a &icirc;nvățăm&acirc;ntului ci acoperirea unei imense incompetențe și nepăsări care au distrus educația &icirc;n Rom&acirc;nia și care determină, an de an, plecarea masivă a tinerilor la studii &icirc;n străinătate odată cu absolvirea liceului. Pentru că, se știe, o populație needucată e mult mai ușor de mințit și de manipulat.</p>




</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="educatie" href="ara?s=educatie">educatie</a>

	<a class="button" title=" reforma" href="ara?s=reforma"> reforma</a>

	<a class="button" title=" comisie" href="ara?s=comisie"> comisie</a>

	<a class="button" title=" Razvan theodorescu" href="ara?s=Razvan theodorescu"> Razvan theodorescu</a>

	<a class="button" title=" lista" href="ara?s=lista"> lista</a>

	<a class="button" title=" securitate" href="ara?s=securitate"> securitate</a>

	<a class="button" title=" editura didactica" href="ara?s=editura didactica"> editura didactica</a>

	<a class="button" title="imprumuturi" href="ara?s=imprumuturi">imprumuturi</a>

	<a class="button" title=" studenti" href="ara?s=studenti"> studenti</a>

	<a class="button" title="" href="ara?s="></a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70272021/educație-în-locul-reformei-încă-o-comisie-de-experți.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>



<script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70272021" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Educație: în locul reformei, încă o comisie de experți" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>



<div class="comment_write" style=" position:relative; margin-bottom:5px;padding:5px; background-image:url(thema/default/images/comment-item-bg.png); width:760px; background-repeat:no-repeat; min-height:100px;">

<div style="position:absolute; width:45px; height:45px; top: 18px; left: 18px;"><img src="/files/news/manset/default/free-vector-dialog-box-104-models-png_001467_Media_Militia_Thought_and_Speech_Bubbles-078.png" width="45" height="45" /></div>


<div style="margin-top:5px; padding-left:80px; color: #333; font-size:11px;"><b>Sorin</b>  2018-06-24</div>
<div style="margin-top:5px; width:580px; padding-left:80px; color: #333; font-size:12px; line-height:20px;">Probabil vreti sa spuneti, "Inca o comisie de experti impotenti"?</div>
<input style="margin-top:10px; margin-left:550px;" type=button name=type value='Raspunde' onclick="setVisibility('390280', 'inline');";>
<div id="390280" style="display: none;">
<form action="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70272021" name="cid" />
<input type="hidden" value="390280" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Educație: în locul reformei, încă o comisie de experți" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>
</form>
</div>


</div>





<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 1  comments. </div>







</div>





<div class="page_title">Recomandari</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Raport Banca Mondială: Creșterea economică nu a redus sărăcia: 4,5% săracie extremă" href="70272022/raport-banca-mondial-creterea-economic-nu-a-redus-srcia-45--sracie-extrem.html">Raport Banca Mondială: Creșterea economică nu a redus sărăci</a><a href="#"></a></div>
 <a title="Raport Banca Mondială: Creșterea economică nu a redus sărăcia: 4,5% săracie extremă" href="70272022/raport-banca-mondial-creterea-economic-nu-a-redus-srcia-45--sracie-extrem.html"><img src="files/news/manset/default/children-60743_1920.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Raport Banca Mondială: Creșterea economică nu a redus sărăcia: 4,5% săracie extremă" href="70272022/raport-banca-mondial-creterea-economic-nu-a-redus-srcia-45--sracie-extrem.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">politica </span>România, deși are cea de a doua creștere economică din Europa, aceasta nu a condus la reducerea sără...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Petiție online împotriva publicității pe Antena 3 și România TV: finanțează minciuna" href="70272019/petiie-online-mpotriva-publicitii-pe-antena-3-i-romnia-tv-finaneaz-minciuna.html">Petiție online împotriva publicității pe Antena 3 și România</a><a href="#"></a></div>
 <a title="Petiție online împotriva publicității pe Antena 3 și România TV: finanțează minciuna" href="70272019/petiie-online-mpotriva-publicitii-pe-antena-3-i-romnia-tv-finaneaz-minciuna.html"><img src="files/news/manset/default/protest-piata-victoriei.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Petiție online împotriva publicității pe Antena 3 și România TV: finanțează minciuna" href="70272019/petiie-online-mpotriva-publicitii-pe-antena-3-i-romnia-tv-finaneaz-minciuna.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">politica </span>Clienții și agențiile de publicitate sunt îndemnați să denunțe contractele de publicitate încheiate ...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Eckstein Kovacs pleaca din UDMR nemultumit de pozitia fata de justitie: S-a umplut paharul" href="70272016/eckstein-kovacs-pleaca-din-udmr-nemultumit-de-pozitia-fata-de-justitie-s-a-umplut-paharul.html">Eckstein Kovacs pleaca din UDMR nemultumit de pozitia fata d</a><a href="#"></a></div>
 <a title="Eckstein Kovacs pleaca din UDMR nemultumit de pozitia fata de justitie: S-a umplut paharul" href="70272016/eckstein-kovacs-pleaca-din-udmr-nemultumit-de-pozitia-fata-de-justitie-s-a-umplut-paharul.html"><img src="files/news/manset/default/EKSTEIN-KOVACS.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Eckstein Kovacs pleaca din UDMR nemultumit de pozitia fata de justitie: S-a umplut paharul" href="70272016/eckstein-kovacs-pleaca-din-udmr-nemultumit-de-pozitia-fata-de-justitie-s-a-umplut-paharul.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">politica </span>Fostul senator UDMR Eckstein Kovacs a anunţat sâmbătă seara, la protestul care se desfăşoară în Piaţ...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Iohannis răspunde la provocarea PSD: Dragnea trebuie să plece din viața politică" href="70272014/iohannis-rspunde-la-provocarea-psd-dragnea-trebuie-s-plece-din-viaa-politic.html">Iohannis răspunde la provocarea PSD: Dragnea trebuie să plec</a><a href="#"></a></div>
 <a title="Iohannis răspunde la provocarea PSD: Dragnea trebuie să plece din viața politică" href="70272014/iohannis-rspunde-la-provocarea-psd-dragnea-trebuie-s-plece-din-viaa-politic.html"><img src="files/news/manset/default/klaus_iohannis.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Iohannis răspunde la provocarea PSD: Dragnea trebuie să plece din viața politică" href="70272014/iohannis-rspunde-la-provocarea-psd-dragnea-trebuie-s-plece-din-viaa-politic.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">politica </span>Președintele Klaus Iohannis a făcut declarații extrem de dure la adresa lui Liviu Dragnea în princip...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Protest în Piața Victoriei impotriva intentiei PSD de a-l scapa pe Dragnea prin OUG" href="70272012/protest-n-piaa-victoriei-impotriva-intentiei-psd-de-a-l-scapa-pe-dragnea-prin-oug.html">Protest în Piața Victoriei impotriva intentiei PSD de a-l sc</a><a href="#"></a></div>
 <a title="Protest în Piața Victoriei impotriva intentiei PSD de a-l scapa pe Dragnea prin OUG" href="70272012/protest-n-piaa-victoriei-impotriva-intentiei-psd-de-a-l-scapa-pe-dragnea-prin-oug.html"><img src="files/news/manset/default/protest-piata-victoriei.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Protest în Piața Victoriei impotriva intentiei PSD de a-l scapa pe Dragnea prin OUG" href="70272012/protest-n-piaa-victoriei-impotriva-intentiei-psd-de-a-l-scapa-pe-dragnea-prin-oug.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">politica </span>Bucurestenii au iesit si sambata seara in strada pentru a protesta fata de incercarile social-democr...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Va câștiga Erdogan pariul pe care l-a pus cu alegerile anticipate de duminică?" href="70272011/va-ctiga-erdogan-pariul-pe-care-l-a-pus-cu-alegerile-anticipate-de-duminic.html">Va câștiga Erdogan pariul pe care l-a pus cu alegerile antic</a><a href="#"></a></div>
 <a title="Va câștiga Erdogan pariul pe care l-a pus cu alegerile anticipate de duminică?" href="70272011/va-ctiga-erdogan-pariul-pe-care-l-a-pus-cu-alegerile-anticipate-de-duminic.html"><img src="files/news/manset/default/erdogan-1.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Va câștiga Erdogan pariul pe care l-a pus cu alegerile anticipate de duminică?" href="70272011/va-ctiga-erdogan-pariul-pe-care-l-a-pus-cu-alegerile-anticipate-de-duminic.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">politica </span>Când președintele Recep Tayyip Erdogan a convocat alegeri anticipate în 24 iunie, era sigur că acest...</a></div>
	</div>
    <div class="clear"></div>
</div><span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>303</span>  

</div>
<div class="page_inner_right">


<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Raluca</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Alexandrescu </span>
</a></div>
    <div class="poza">  
  <a href="70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html">
    <img src="files/news/manset/default/author/Raluca-Alexandrescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html">Educație: în locul reformei, încă o comisie de experți</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272021/educaie-n-locul-reformei-nc-o-comisie-de-experi.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>E greu să mai vorbești despre reforma educației naționale atunci când în fruntea guvernului figurează încă o persoană cu problemele de lectură ale unu...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272017/condamnatul-a-nnebunit-poate-fi-oprit.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70272017/condamnatul-a-nnebunit-poate-fi-oprit.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272017/condamnatul-a-nnebunit-poate-fi-oprit.html">Condamnatul a înnebunit. Poate fi oprit?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272017/condamnatul-a-nnebunit-poate-fi-oprit.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>”Nu mă sperie nici Iohannis, nici Hellvig, nici Pahonțu, nici Kovesi, nici Băsescu, nici Ponta, nici Oprea, nici alții”. Nu îl sperie decât pușcăria. ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70272010/jihadul-ciorditorilor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  
  <a href="70272010/jihadul-ciorditorilor.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70272010/jihadul-ciorditorilor.html">Jihadul ciorditorilor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70272010/jihadul-ciorditorilor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Ambâțul de a schimba regulile jocului fără a mai urma „abordarea procedural corectă”, întru anularea pedepsei lui Dragnea – închisoare 3 ani și jumăta...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271975/dragnea-puscaria-sau-butonul-nuclear.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70271975/dragnea-puscaria-sau-butonul-nuclear.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271975/dragnea-puscaria-sau-butonul-nuclear.html">Dragnea, puscaria sau butonul nuclear?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271975/dragnea-puscaria-sau-butonul-nuclear.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Exista premisele ca Dragnea sa declansaze razboiul civil pentru a scapa de condamnare. Nu mai are nimic de pierdut. S-ar putea sa-l opreasca partidul ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                        
<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70271868/suspans.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70271868/suspans.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271868/suspans.html">Suspans</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271868/suspans.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b> </b> </span>La 28 de ani de la năvala ei în capitală (îngrozind o lume întreagă) mineriada s-a întors într-o nouă orchestrație: “IMGB face ordine” a devenit “PSD ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271954/bi-guzganilor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Madalin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Hodor </span>
</a></div>
    <div class="poza">  
  <a href="70271954/bi-guzganilor.html">
    <img src="files/news/manset/default/author/Madalin-Hodor-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271954/bi-guzganilor.html">Băi, guzganilor !</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271954/bi-guzganilor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>În decembrie 1989 aveaţi deja un rând de guşă care vă separa de restul chiţcanilor, gherlanilor, ghiorţanilor, hârciogilor. Vă plimbaţi guşa cu fală p...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271951/macedonia-buletin-la-27-de-ani.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Eliza</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Francu </span>
</a></div>
    <div class="poza">  
  <a href="70271951/macedonia-buletin-la-27-de-ani.html">
    <img src="files/news/manset/default/author/Eliza-Francu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271951/macedonia-buletin-la-27-de-ani.html">Macedonia, buletin la 27 de ani</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271951/macedonia-buletin-la-27-de-ani.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Grecul Alexis Tsipras și macedoneanul Zoran Zaev au ajuns la un acord istoric. O dispută de câteva decenii pare să-și găsească rezolvarea. FYROM se va...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271936/mussolinismul-crciumresc-i-disperarea-celorlali.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  
  <a href="70271936/mussolinismul-crciumresc-i-disperarea-celorlali.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271936/mussolinismul-crciumresc-i-disperarea-celorlali.html">Mussolinismul cârciumăresc și disperarea celorlalți</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271936/mussolinismul-crciumresc-i-disperarea-celorlali.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span> Nu e vorbă, România se iliberalizează pe zi ce trece. Legile se fac și se desfac în favoarea mahărilor corupți – tot noaptea ca hoții – în timp ce do...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                       
								<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70271913/cursa-obolanului.html">Cursa șobolanului</a></div>
     
			 <div class="poza">  
  <a href="70271913/cursa-obolanului.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70271913/cursa-obolanului.html">&nbsp;Proiectul legislativ pretindea că promovează toleranța &icirc;n societate, dar urmărea cu totul altceva: să poată pu...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271914/gafa-consilierei-i-ticloia-judectorului-ccr-lzroiu.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70271914/gafa-consilierei-i-ticloia-judectorului-ccr-lzroiu.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271914/gafa-consilierei-i-ticloia-judectorului-ccr-lzroiu.html">Gafa consilierei și ticăloșia judecătorului CCR Lăzăroiu</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271914/gafa-consilierei-i-ticloia-judectorului-ccr-lzroiu.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Ar trebui să demisioneze profesoara de drept Simina Tănăsescu din funcția de consilier prezidențial după acuzațiile formulate de judecătorul CCR Petru...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271903/ce-i-a-spus-mitchell-lui-dragnea-i-ce-risc-romnia.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Sabina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Fati </span>
</a></div>
    <div class="poza">  
  <a href="70271903/ce-i-a-spus-mitchell-lui-dragnea-i-ce-risc-romnia.html">
    <img src="files/news/manset/default/author/Sabina-Fati-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271903/ce-i-a-spus-mitchell-lui-dragnea-i-ce-risc-romnia.html">Ce i-a spus Mitchell lui Dragnea și ce riscă România</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271903/ce-i-a-spus-mitchell-lui-dragnea-i-ce-risc-romnia.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>PSD funcționează după tactica tancului sovietic, care distruge totul pentru a ajunge acolo unde a hotărât liderul maxim. Ținta e mai importantă decât ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271899/avertismentele-lui-wess-mitchell.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  
  <a href="70271899/avertismentele-lui-wess-mitchell.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271899/avertismentele-lui-wess-mitchell.html">Avertismentele lui Wess Mitchell</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271899/avertismentele-lui-wess-mitchell.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>International </b> </span>Discursul de la București al lui Wess Mitchell, asistentul Secretarului de Stat al SUA, trebuie așezat în contextul mai larg al încercării de definire...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70271861/imperativul.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  
  <a href="70271861/imperativul.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271861/imperativul.html">Imperativul</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271861/imperativul.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Problema respectării deciziei e de principiu, mai întîi.  Ea n-are legătură nici cu impopularitatea ei, nici cu mizeria ei juridică, nici cu uneltiril...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                	
								

  <a href="https://www.revista22.ro/print.php?s=2018-06-12"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2018-06-12"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>
 
</div>		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271825/noaptea-mintii-lui-dragnea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  

  <a href="70271825/noaptea-mintii-lui-dragnea.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271825/noaptea-mintii-lui-dragnea.html">Noaptea mintii lui Dragnea</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271825/noaptea-mintii-lui-dragnea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Dragnea si camarila par loviti de stenahorie. Ameninta, insulta, schimonositi de ura si frica, tot ce este  nepesesdist in tara asta. Nu mai au nicio ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271816/madonna-de-voluntari-i-roztoarele.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tereza-Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Palade </span>
</a></div>
    <div class="poza">  

  <a href="70271816/madonna-de-voluntari-i-roztoarele.html">
    <img src="files/news/manset/default/author/Tereza-Brindusa-Palade-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271816/madonna-de-voluntari-i-roztoarele.html">Madonna de Voluntari și rozătoarele </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271816/madonna-de-voluntari-i-roztoarele.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Carevasăzică Suleyman, sultanul de Teleorman, nu mai are răbdare cu „partenerii noștri străini care au încurajat, ba chiar parțial au și finanțat aces...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271771/obolanii.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  

  <a href="70271771/obolanii.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271771/obolanii.html">„Șobolanii“</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271771/obolanii.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Nu există nicio diferență de principiu între „șobolanul“ statului paralel, invocat acum de Dragnea, și „evreul ascuns“ al lui Hitler ori „troțchistul“...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271770/mitingul-vrajbei-noastre.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  

  <a href="70271770/mitingul-vrajbei-noastre.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271770/mitingul-vrajbei-noastre.html">Mitingul vrajbei noastre</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271770/mitingul-vrajbei-noastre.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Deși l-a declarat explicit abia acum, războiul PSD cu România democratică și europeană face parte din ADN-ul partidului, a început în 1990 și nu s-a î...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70271769/de-la-golan-la-obolan-va-mai-rezista-romnia-nepesedist.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  

  <a href="70271769/de-la-golan-la-obolan-va-mai-rezista-romnia-nepesedist.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271769/de-la-golan-la-obolan-va-mai-rezista-romnia-nepesedist.html">De la „golan“ la „șobolan“.  Va mai rezista România nepesedistă?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70271769/de-la-golan-la-obolan-va-mai-rezista-romnia-nepesedist.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Ce va face președintele Iohannis după amenințările și insultele publice ale lui Dragnea?...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_pora_1451.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70271750/tac.html">TAC</a></div>
       <div class="poza">  
  <a href="/TAC.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70271750/tac.html">E prea mult zgomot &icirc;n țara asta, petarde, zvonuri, ciorovăieli, țipete, lamentări și state par...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70271752/e-vremea-ciorbelor-renclzite.html">E vremea ciorbelor reîncălzite</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; ">Petru <b>Tomegea&nbsp;&nbsp;&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70271752/e-vremea-ciorbelor-renclzite.html">Au dreptate scepticii care citează din Ecleziast: &bdquo;Ce a fost va mai fi, iar ce s-a făcut se va mai face!&ldquo;. Am citat din Ecleziast fiindcă, oricum ai da-o, de științele ...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  />
	
	</a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>


</div>
<div class="clear"></div>


<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="c0b2a5a4a1a3b4a9a180b2a5b6a9b3b4a1f2f2eeb2af">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
</div>

<!--/Start async trafic.ro/-->
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
