 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Pedofilul care a agresat, vineri dimineață, doi copii în lift, într-un bloc din București a fost prins de polițiști. Bărbatul, care lucra în cadrul Brigăzii Rutiere, și-a recunoscut faptele. Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi" />
<meta name="description" content="Pedofilul care a agresat, vineri dimineață, doi copii în lift, într-un bloc din București a fost prins de polițiști. Bărbatul, care lucra în cadrul Brigăzii Rutiere, și-a recunoscut faptele. Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi" />
<meta property="og:image" content="https://revista22.ro/files/news/manset/default/pedofilul.jpg" />  
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="Pedofilul care a agresat, vineri dimineață, doi copii în lift, într-un bloc din București a fost prins de polițiști. Bărbatul, care lucra în cadrul Brigăzii Rutiere, și-a recunoscut faptele." /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html">
	<meta name="twitter:title" content="Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi">
	<meta name="twitter:description" content="Pedofilul care a agresat, vineri dimineață, doi copii în lift, într-un bloc din București a fost prins de polițiști. Bărbatul, care lucra în cadrul Brigăzii Rutiere, și-a recunoscut faptele.">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/pedofilul.jpg">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />

<script>
  (function(p,u,s,h,x){p.pushpad=p.pushpad||function(){(p.pushpad.q=p.pushpad.q||[]).push(arguments)};h=u.getElementsByTagName('head')[0];x=u.createElement('script');x.async=1;x.src=s;h.appendChild(x);})(window,document,'https://pushpad.xyz/pushpad.js');

  pushpad('init', PROJECT_ID);
  pushpad('subscribe');
</script>


<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});




</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >

<!-- HEADER BAŞLAMA -->

     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2017-12-19"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70268639/cu-trei-luni-mai-devreme-anre-scumpeste-gazele-cu-peste-8--pentru-consumatorii-casnici.html">Cu trei luni mai devreme, ANRE scumpeste gazele cu..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268638/bnr-a-majorat-la-2--pe-an-rata-dobanzii-de-politica-monetara-se-scumpesc-creditele.html">BNR a majorat la 2% pe an rata dobanzii de politic..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268637/malin-bot-bagat-in-duba-de-jandarmi-dupa-ce-a-protestat-vehement-la-sediul-psd-video.html">Malin Bot, bagat in duba de jandarmi dupa ce a pro..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268636/oprisan-cere-o-restructurare-total-a-guvernului-aparatul-central-este-foarte-ncrcat.html">Oprişan cere o restructurare totală a Guvernului: ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268635/rovana-plumb-nu-e-momentul-ca-psd-s-vorbeasc-despre-restructurarea-guvernului.html">Rovana Plumb: Nu e momentul ca PSD să vorbească de..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268634/live-edina-cexn-un-nou-episod-al-luptei-pentru-putere-din-psd-intre-dragnea-si-tudose.html">LIVE  Ședinţa CExN, un nou episod al luptei pentru..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268633/voiculescu-audiat-n-dosarul-lucan-a-existat-un-interes-foarte-clar-s-nu-existe-reguli.html">Voiculescu, audiat în dosarul Lucan: a existat un ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268632/fost-secretar-de-stat-pnl-de-la-transporturi-trimis-n-judecat-pentru-mit-de-5-mil.html">Fost secretar de stat PNL de la Transporturi, trim..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268631/iohannis-a-retrimis-parlamentului-pentru-reexaminare-legea-educaiei-fizice-i-sportului.html">Iohannis a retrimis Parlamentului, pentru reexamin..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html">Pedofilul din lift este agent la poliția rutieră d..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div><!-- HEADER BİTİŞ  -->
<div class="page_inner_left">

<!-- İÇERİK ALAN BAŞLAMA  -->
<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  

 <div class="post_title">Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi</div>
<div class="date-category-comment" style="padding:10px 0px;">
 <div class="category">Dora Vulcan - <b> -  -  - </b></div>
 <div class="date">2018-01-08</div>
 <div class="category">Actualitate Interna </div>

 <div class="comment">1  </div>
 <div class="clear"></div>
 </div>


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




<div class="newsadvert2">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><fb:like-box href="https://facebook.com/revista22.ro" width="150" min-height="285" connections="9" header="true" show-border="false" stream="false">
</fb:like-box>
</div> 		   
<img src="files/news/manset/default/pedofilul.jpg" style="margin:0px 5px 5px 0px; border:#EBEBEB 0px solid; padding:2px; width:74%; max-height:350px;" /><br>
<div style=" height:15px;"></div>
<span class="post_content">

<b>Pedofilul care a agresat, vineri dimineață, doi copii în lift, într-un bloc din București a fost prins de polițiști. Bărbatul, care lucra în cadrul Brigăzii Rutiere, și-a recunoscut faptele.</b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="/.html">PE ACEEASI TEMA</a>

</div>
</div>

<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70268639/cu-trei-luni-mai-devreme-anre-scumpeste-gazele-cu-peste-8--pentru-consumatorii-casnici.html">Cu trei luni mai devreme, ANRE scumpeste gazele cu peste 8% pentru consumatorii casnici</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70268638/bnr-a-majorat-la-2--pe-an-rata-dobanzii-de-politica-monetara-se-scumpesc-creditele.html">BNR a majorat la 2% pe an rata dobanzii de politica monetara: Se scumpesc creditele</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70268637/malin-bot-bagat-in-duba-de-jandarmi-dupa-ce-a-protestat-vehement-la-sediul-psd-video.html">Malin Bot, bagat in duba de jandarmi dupa ce a protestat vehement la sediul PSD VIDEO</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70268636/oprisan-cere-o-restructurare-total-a-guvernului-aparatul-central-este-foarte-ncrcat.html">Oprişan cere o restructurare totală a Guvernului: Aparatul central este foarte încărcat </a>
</div></div> 



 
</div>




<span class="post_content">

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;Dumitru Coarnă,&nbsp; preşedintele Sindicatului Naţional al Poliţiştilor şi Personalului Contractual (SNPPC), a declarat că bărbatul a fost jandarm și a fost transferat&nbsp; pe un post de șofer al unui șef de Poliție, &icirc;n urmă cu c&acirc;țiva ani. Bărbatul este căsătorit și are doi copii. Poliția Capitalei a deschis, de asemenea, o anchetă internă.</p>

<p>&nbsp;</p>

<p><em>&bdquo;E căsătorit, are 2 copii, el vine prin transfer de la Jandarmerie. Aceste fapte anulează munca noastră din ultimii ani.&nbsp; E nevoie de o anchetă &icirc;n cadrul Poliției, trebuie să verificăm cum a putut răm&acirc;ne &icirc;n sistem at&acirc;ta timp pentru că există și o faptă din 2015. Practic, poliția este &icirc;ngenuncheată. Trebuie să spunem pe nume, Stan Eugen a efectuat fapte de pedofilie. Era șoferul șefului de serviciu&rdquo;,</em> afirmă Dumitru Coarnă, citat de <a href="https://www.digi24.ro/stiri/actualitate/social/pedofilul-din-capitala-a-fost-prins-856220">Digi 24.ro.</a></p>

<p>&nbsp;</p>

<p>Potrivit unor informații Digi24, pedofilul este agent la Poliția Rutieră. Bărbatul a fost audiat toată noaptea și și-a recunoscut fapta.&nbsp;&nbsp; Bărbatul este acuzat că a agresat doi minori &icirc;ntr-un lift, dintr-un bloc din Capitală. El ar fi, de asemenea, autorul unor fapte de pedofilie, din 2015.</p>

<p>&nbsp;</p>

<p>Agentul, &icirc;n v&acirc;rstă de 45 de ani, a fost depistat duminică seară, iar cel mai probabil urmează să fie emisă o ordonanță de reținere pe numele acestuia. <strong>Colegii săi au fost cei care l-au recunoscut și au anunțat poliția.</strong></p>

<p>&nbsp;</p>

<p>Evaluarea psihologică se face la fiecare 3 ani &icirc;n cadrul Poliției, iar pentru cei care conduc autovehicule, evaluarea se face anual.</p>

<p>&nbsp;</p>

<p>&nbsp;Oribila &icirc;nt&acirc;mplare căreia i-au căzut victime cei doi fraţi a avut loc &icirc;ntr-un bloc din Sectorul 6 al Capitalei. Pentru că tatăl copiilor era la serviciu, iar mama internată &icirc;n spital, băiatul şi fetiţa au fost lăsaţi &icirc;n grija unei prietene de familie. La un moment dat, cei mici au mers acasă, foarte aproape, să ia o pungă cu cereale. La &icirc;ntoarcere, au fost acostaţi de individul necunoscut, &icirc;n lift.</p>

<p>&nbsp;</p>

<p>Individul nu a avut probleme să intre &icirc;n scara blocului. Blocul &icirc;n care s-a produs teribilul incident nu are interfon, aşa că bărbatului i-a fost foarte uşor să intre &icirc;n spatele copiilor şi, mai apoi, să-i urmărească p&acirc;nă la lift.</p>

<p>&nbsp;</p>

<p>Cei de la INML au confirmat că nu a avut loc un raport sexual.</p>

<p>&nbsp;</p>

<p>foto <a href="https://www.digi24.ro/stiri/actualitate/social/pedofilul-din-capitala-a-fost-prins-856220">Digi 24</a></p>






</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="" href="ara?s="></a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70268630/pedofilul-din-lift-este-agent-la-poliția-rutieră-din-capitalăa-fost-identificat-de-colegi.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>




<div class="page_title">Mai multe din Actualitate Interna</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Cu trei luni mai devreme, ANRE scumpeste gazele cu peste 8% pentru consumatorii casnici" href="70268639/cu-trei-luni-mai-devreme-anre-scumpeste-gazele-cu-peste-8--pentru-consumatorii-casnici.html">Cu trei luni mai devreme, ANRE scumpeste gazele cu peste 8% pentru consumatorii casnici</a><a href="#"></a></div>
 <a title="Cu trei luni mai devreme, ANRE scumpeste gazele cu peste 8% pentru consumatorii casnici" href="70268639/cu-trei-luni-mai-devreme-anre-scumpeste-gazele-cu-peste-8--pentru-consumatorii-casnici.html"><img src="files/news/manset/default/9111m.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Cu trei luni mai devreme, ANRE scumpeste gazele cu peste 8% pentru consumatorii casnici" href="70268639/cu-trei-luni-mai-devreme-anre-scumpeste-gazele-cu-peste-8--pentru-consumatorii-casnici.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Crestere </span>Autoritatea Nationala de Reglementare in Domeniul Energiei (ANRE) va s...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="BNR a majorat la 2% pe an rata dobanzii de politica monetara: Se scumpesc creditele" href="70268638/bnr-a-majorat-la-2--pe-an-rata-dobanzii-de-politica-monetara-se-scumpesc-creditele.html">BNR a majorat la 2% pe an rata dobanzii de politica monetara: Se scumpesc creditele</a><a href="#"></a></div>
 <a title="BNR a majorat la 2% pe an rata dobanzii de politica monetara: Se scumpesc creditele" href="70268638/bnr-a-majorat-la-2--pe-an-rata-dobanzii-de-politica-monetara-se-scumpesc-creditele.html"><img src="files/news/manset/default/mugur_isarescu_.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="BNR a majorat la 2% pe an rata dobanzii de politica monetara: Se scumpesc creditele" href="70268638/bnr-a-majorat-la-2--pe-an-rata-dobanzii-de-politica-monetara-se-scumpesc-creditele.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Decizie </span>Bancii Nationale a Romaniei (BNR) a hotarat, în Consiliul de administr...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Malin Bot, bagat in duba de jandarmi dupa ce a protestat vehement la sediul PSD VIDEO" href="70268637/malin-bot-bagat-in-duba-de-jandarmi-dupa-ce-a-protestat-vehement-la-sediul-psd-video.html">Malin Bot, bagat in duba de jandarmi dupa ce a protestat vehement la sediul PSD VIDEO</a><a href="#"></a></div>
 <a title="Malin Bot, bagat in duba de jandarmi dupa ce a protestat vehement la sediul PSD VIDEO" href="70268637/malin-bot-bagat-in-duba-de-jandarmi-dupa-ce-a-protestat-vehement-la-sediul-psd-video.html"><img src="files/news/manset/default/41724857519500.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Malin Bot, bagat in duba de jandarmi dupa ce a protestat vehement la sediul PSD VIDEO" href="70268637/malin-bot-bagat-in-duba-de-jandarmi-dupa-ce-a-protestat-vehement-la-sediul-psd-video.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Protest </span>Jandarmii l-au ridicat si bagat in duba pe Malin Bot chiar din fata se...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Oprişan cere o restructurare totală a Guvernului: Aparatul central este foarte încărcat " href="70268636/oprisan-cere-o-restructurare-total-a-guvernului-aparatul-central-este-foarte-ncrcat.html">Oprişan cere o restructurare totală a Guvernului: Aparatul central este foarte încărcat </a><a href="#"></a></div>
 <a title="Oprişan cere o restructurare totală a Guvernului: Aparatul central este foarte încărcat " href="70268636/oprisan-cere-o-restructurare-total-a-guvernului-aparatul-central-este-foarte-ncrcat.html"><img src="files/news/manset/default/06-oprisan-.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Oprişan cere o restructurare totală a Guvernului: Aparatul central este foarte încărcat " href="70268636/oprisan-cere-o-restructurare-total-a-guvernului-aparatul-central-este-foarte-ncrcat.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Şedinţă </span> Marian Oprişan, preşedintele PSD, vrea o restructuraretotală a admini...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Rovana Plumb: Nu e momentul ca PSD să vorbească despre restructurarea Guvernului" href="70268635/rovana-plumb-nu-e-momentul-ca-psd-s-vorbeasc-despre-restructurarea-guvernului.html">Rovana Plumb: Nu e momentul ca PSD să vorbească despre restructurarea Guvernului</a><a href="#"></a></div>
 <a title="Rovana Plumb: Nu e momentul ca PSD să vorbească despre restructurarea Guvernului" href="70268635/rovana-plumb-nu-e-momentul-ca-psd-s-vorbeasc-despre-restructurarea-guvernului.html"><img src="files/news/manset/default/Rovana-Plumb.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Rovana Plumb: Nu e momentul ca PSD să vorbească despre restructurarea Guvernului" href="70268635/rovana-plumb-nu-e-momentul-ca-psd-s-vorbeasc-despre-restructurarea-guvernului.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Declaraţie </span>Rovana Plumb, vicepreşedintele PSD, a declarat luni că în şedinţa Comi...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="LIVE  Ședinţa CExN, un nou episod al luptei pentru putere din PSD intre Dragnea si Tudose" href="70268634/live-edina-cexn-un-nou-episod-al-luptei-pentru-putere-din-psd-intre-dragnea-si-tudose.html">LIVE  Ședinţa CExN, un nou episod al luptei pentru putere din PSD intre Dragnea si Tudose</a><a href="#"></a></div>
 <a title="LIVE  Ședinţa CExN, un nou episod al luptei pentru putere din PSD intre Dragnea si Tudose" href="70268634/live-edina-cexn-un-nou-episod-al-luptei-pentru-putere-din-psd-intre-dragnea-si-tudose.html"><img src="files/news/manset/default/nemultumiri-psd----Copy.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="LIVE  Ședinţa CExN, un nou episod al luptei pentru putere din PSD intre Dragnea si Tudose" href="70268634/live-edina-cexn-un-nou-episod-al-luptei-pentru-putere-din-psd-intre-dragnea-si-tudose.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Întâlnire furtunoasă </span>Sedinta Comitetului Executiv PSD a debutat pe fondul tensiunilor si de...</a></div>
	</div>
    <div class="clear"></div>
</div><script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70268630" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>



<div class="comment_write" style=" position:relative; margin-bottom:5px;padding:5px; background-image:url(thema/default/images/comment-item-bg.png); width:760px; background-repeat:no-repeat; min-height:100px;">

<div style="position:absolute; width:45px; height:45px; top: 18px; left: 18px;"><img src="/files/news/manset/default/free-vector-dialog-box-104-models-png_001467_Media_Militia_Thought_and_Speech_Bubbles-078.png" width="45" height="45" /></div>


<div style="margin-top:5px; padding-left:80px; color: #333; font-size:11px;"><b>floarea ion</b>  2018-01-08</div>
<div style="margin-top:5px; width:580px; padding-left:80px; color: #333; font-size:12px; line-height:20px;">de ce-i puneti banda pe ochi ?</div>
<input style="margin-top:10px; margin-left:550px;" type=button name=type value='Raspunde' onclick="setVisibility('383932', 'inline');";>
<div id="383932" style="display: none;">
<form action="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70268630" name="cid" />
<input type="hidden" value="383932" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70268630/pedofilul-din-lift-este-agent-la-poliia-rutier-din-capitala-fost-identificat-de-colegi.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" Pedofilul din lift este agent la poliția rutieră din Capitală.A fost identificat de colegi" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>
</form>
</div>


</div>





<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 1  comments. </div>







</div>





<span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>895</span>  
<!-- İÇERİK ALAN BİTİŞ -->
</div>
<div class="page_inner_right">
<!-- SAĞ ALAN BAŞLAMA  -->

<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268494/btlia-pe-istoria-nkvd-ului-ntre-fsb-i-intelighenia-rus.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Armand</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Gosu </span>
</a></div>
    <div class="poza">  
  <a href="70268494/btlia-pe-istoria-nkvd-ului-ntre-fsb-i-intelighenia-rus.html">
    <img src="files/news/manset/default/author/Armand-Gosu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268494/btlia-pe-istoria-nkvd-ului-ntre-fsb-i-intelighenia-rus.html">Bătălia pe istoria NKVD-ului  între FSB și intelighenția rusă</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268494/btlia-pe-istoria-nkvd-ului-ntre-fsb-i-intelighenia-rus.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Discursul președintelui Vladimir Putin[1] de la 20 decembrie, cu ocazia jubileului de 100 de ani la înființarea VECEKA sau CEKA (variante scurte ale a...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268449/scuipai-aici-tvr-n-era-infractorilor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Gabriel</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Liiceanu </span>
</a></div>
    <div class="poza">  
  <a href="70268449/scuipai-aici-tvr-n-era-infractorilor.html">
    <img src="files/news/manset/default/author/Gabriel-Liiceanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268449/scuipai-aici-tvr-n-era-infractorilor.html">„Scuipați aici!” TVR în era infractorilor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268449/scuipai-aici-tvr-n-era-infractorilor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Mi-am trăit copilăria și tinerețea într-un cartier bucureștean locuit de familii „mic-burgheze”. Asta nu m-a împiedicat să am gașca mea, care, așa cum...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268438/contradiciile-americii-lui-trump.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  
  <a href="70268438/contradiciile-americii-lui-trump.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268438/contradiciile-americii-lui-trump.html">Contradicțiile Americii lui Trump</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268438/contradiciile-americii-lui-trump.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>După un an cu Trump la Casa Albă, impresia rămâne aceea a unei vaste mașinării lipsite de coordonare. E ca și cum ai avea un Boeing cu motoarele nesin...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268437/un-an-bun-pentru-rusia-lui-vladimir-putin.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Alexandru</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Lazescu </span>
</a></div>
    <div class="poza">  
  <a href="70268437/un-an-bun-pentru-rusia-lui-vladimir-putin.html">
    <img src="files/news/manset/default/author/Alexandru-Lazescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268437/un-an-bun-pentru-rusia-lui-vladimir-putin.html">Un an bun pentru Rusia lui Vladimir Putin</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268437/un-an-bun-pentru-rusia-lui-vladimir-putin.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Cu situația internă aflată sub control ferm şi cu un prestigiu internațional în creștere mai ales printre regimurile autocratice, Vladimir Putin își p...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                        
<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70268271/despriri.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70268271/despriri.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268271/despriri.html">Despărțiri</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268271/despriri.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Bref </b> </span>Impre­sio­nante funeraliile Regelui Mihai! Emoția despărțirii de ultimul Rege a fost dublată de faptul că era pentru ultima oară când trăiam un moment...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268436/cum-ajunge-romnia-o-dictatur.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Sabina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Fati </span>
</a></div>
    <div class="poza">  
  <a href="70268436/cum-ajunge-romnia-o-dictatur.html">
    <img src="files/news/manset/default/author/Sabina-Fati-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268436/cum-ajunge-romnia-o-dictatur.html">Cum ajunge România o dictatură</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268436/cum-ajunge-romnia-o-dictatur.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>PSD pune mâna treptat pe toate pârghiile de putere din stat, își anexează instituțiile de forță, și-a extins influența asupra Curții Constituționale, ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268299/evidene-contra-evidene.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  
  <a href="70268299/evidene-contra-evidene.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268299/evidene-contra-evidene.html">Evidențe, contra-evidențe</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268299/evidene-contra-evidene.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Marea contra-evidență a anului 2017, cea care a făcut istorie, a rămas și va rămâne „statul paralel“....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268298/romnia-regelui-mihai-cte-anse-ratate-ne-mai-putem-permite.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Rodica</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Culcer </span>
</a></div>
    <div class="poza">  
  <a href="70268298/romnia-regelui-mihai-cte-anse-ratate-ne-mai-putem-permite.html">
    <img src="files/news/manset/default/author/Rodica-Culcer-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268298/romnia-regelui-mihai-cte-anse-ratate-ne-mai-putem-permite.html">România Regelui Mihai: câte șanse ratate ne mai putem permite</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268298/romnia-regelui-mihai-cte-anse-ratate-ne-mai-putem-permite.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Trecerea la cele veșnice a Regelui Mihai la acest sfârșit de an atât de zbuciumat a declanșat un val de emoție pe care nimic nu-l anunța: zeci de mii ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                        
								
<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70268272/pcatele-presei-apud-papa-francisc.html">Păcatele presei apud Papa Francisc</a></div>
     
			 <div class="poza">  
  <a href="70268272/pcatele-presei-apud-papa-francisc.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70268272/pcatele-presei-apud-papa-francisc.html">&nbsp;

Mesajul papal de la sf&acirc;rșitul acestui an și-a fixat ca subiect ravagiile pe care știrile false și dezinfor...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

        
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268297/un-an-ntre-lege-i-frdelege.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristi</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Danilet </span>
</a></div>
    <div class="poza">  
  <a href="70268297/un-an-ntre-lege-i-frdelege.html">
    <img src="files/news/manset/default/author/Cristi-Danilet-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268297/un-an-ntre-lege-i-frdelege.html">Un an între lege și fărădelege</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268297/un-an-ntre-lege-i-frdelege.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Iată cum se gândește în România: este firesc că un om al legii este hulit seară de seară la televiziuni, pe când unul al fărădelegii este albit, astfe...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268296/abdicarea-i-imposibila-rennodare-a-firului-istoriei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70268296/abdicarea-i-imposibila-rennodare-a-firului-istoriei.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268296/abdicarea-i-imposibila-rennodare-a-firului-istoriei.html">Abdicarea și (im)posibila reînnodare a firului Istoriei</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268296/abdicarea-i-imposibila-rennodare-a-firului-istoriei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Moartea și funeraliile Regelui Mihai au redeschis dezbaterea despre o posibilă și, eventual, dezirabilă „reînnodare“ a firului „istoriei firești“ a Ro...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268293/cum-s-a-risipit-creterea-economic-a-anului-2017.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Constantin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Rudnitchi </span>
</a></div>
    <div class="poza">  
  <a href="70268293/cum-s-a-risipit-creterea-economic-a-anului-2017.html">
    <img src="files/news/manset/default/author/Constantin-Rudnitchi-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268293/cum-s-a-risipit-creterea-economic-a-anului-2017.html">Cum s-a risipit creșterea economică a anului 2017</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268293/cum-s-a-risipit-creterea-economic-a-anului-2017.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b> </b> </span>2018 va fi un an în care creșterea economică și creșterile de venituri nu vor mai fi suficiente. Creșterea prețurilor și „aiureala“ legislativă vor în...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268292/un-nou-an-nou.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Marina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Dumitrescu </span>
</a></div>
    <div class="poza">  
  <a href="70268292/un-nou-an-nou.html">
    <img src="files/news/manset/default/author/Marina-Dumitrescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268292/un-nou-an-nou.html">Un nou An nou</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268292/un-nou-an-nou.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Eseu </b> </span>Urarea „Anul nou să fie mai bun decât cel trecut“ a devenit un automatism, câți dintre noi îl umplem de conținut? Și din ce punct de vedere să fie mai...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70268263/no-hai.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Gabriel</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Liiceanu </span>
</a></div>
    <div class="poza">  
  <a href="70268263/no-hai.html">
    <img src="files/news/manset/default/author/Gabriel-Liiceanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268263/no-hai.html">”No, hai!”</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268263/no-hai.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Nu mai e timp de vorbe multe. Nu mai e timp de piruete literare. Când există conștiința comună a primejdiei, când ființa unui popor este amenințată aș...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                		
  <a href="https://www.revista22.ro/print.php?s=2017-12-19"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2017-12-19"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>
 
</div>		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70268290/ucraina-ara-unei-duble-lupte.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Angela</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Gramada </span>
</a></div>
    <div class="poza">  

  <a href="70268290/ucraina-ara-unei-duble-lupte.html">
    <img src="files/news/manset/default/author/Angela-Gramada-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268290/ucraina-ara-unei-duble-lupte.html">Ucraina, țara unei duble lupte</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268290/ucraina-ara-unei-duble-lupte.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Deși vedem că proiectează un discurs proeuropean, regimului politic de la Kiev îi este greu să renunțe la cutumele de tip sovietic – domină relațiile ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70268288/uniunea-european-n-2017-o-viziune-puternic-pentru-o-nou-europ.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Iulia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Badea Gueritee</span>
</a></div>
    <div class="poza">  

  <a href="70268288/uniunea-european-n-2017-o-viziune-puternic-pentru-o-nou-europ.html">
    <img src="files/news/manset/default/author/Iulia-Badea-Gueritee-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268288/uniunea-european-n-2017-o-viziune-puternic-pentru-o-nou-europ.html">Uniunea Europeană în 2017:  „O viziune puternică pentru o nouă Europă“</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268288/uniunea-european-n-2017-o-viziune-puternic-pentru-o-nou-europ.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Timpul a avut răbdare cu Uniunea Europeană şi i-a dat un răgaz de linişte. Un timp de analiză şi aşteptare propice pentru naşterea unei viziuni....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70268284/document-si-memorie-istoria-comunismului.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Smaranda</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Vultur </span>
</a></div>
    <div class="poza">  

  <a href="70268284/document-si-memorie-istoria-comunismului.html">
    <img src="files/news/manset/default/author/Smaranda-Vultur-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268284/document-si-memorie-istoria-comunismului.html">Document şi memorie. Istoria comunismului</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268284/document-si-memorie-istoria-comunismului.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Mihnea Berindei, Dorin Dobrincu şi Armand Goşu, medievişti la bază, s-au reorientat spre trecutul recent prin descoperirea urgenţei de a-l scoate la i...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70268283/margret-e-numele-artei.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Erwin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Kessler </span>
</a></div>
    <div class="poza">  

  <a href="70268283/margret-e-numele-artei.html">
    <img src="files/news/manset/default/author/Erwin-Kessler-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268283/margret-e-numele-artei.html">Margret e numele artei</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70268283/margret-e-numele-artei.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Mistificarea cotidianului, galeria Delmes & Zander, Köln, octombrie 2017...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_fati.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70268273/v-vedem-de-la-sibiu.html">VĂ VEDEM DE LA SIBIU</a></div>
       <div class="poza">  
  <a href="/VĂ VEDEM DE LA SIBIU.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70268273/v-vedem-de-la-sibiu.html">C&acirc;te 15 minute &icirc;n fiecare zi, &icirc;mpreună cu c&acirc;teva sute de cetăţeni &icirc;n s...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70268274/regele-s-a-dus-pe-drumul-fr-de-ntoarcere.html">Regele s-a dus pe drumul fără de întoarcere...</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; "> <b>Petru&nbsp;&nbsp;Tomegea&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70268274/regele-s-a-dus-pe-drumul-fr-de-ntoarcere.html">Se vede treaba că ne urmărește un blestem: un număr foarte mare de cozi de topor, &icirc;ntre care o mulțime de intelectuali oportuniști, au &icirc;mbrățișat cu bucurie comunismul ...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  />
	
	</a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>

<!-- SAĞ ALAN BİTİŞ  -->
</div>
<div class="clear"></div>
<!-- FOOTER ALAN BAŞLAMA  -->

<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="5e2c3b3a3f3d2a373f1e2c3b28372d2a3f6c6c702c31">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
<marquee style="position: absolute; width: 0px;">
Nakliyat alaninda kaliteli hizmet anlayisi ile hareket eden firma.<a href="http://evdenevenakliyeat.com">Evden Eve Nakliyat</a>
Nur Evden eve nakliyat, uygun fiyata kaliteli hizmeti alabileceginiz ender firmalardan biri.<a href="http://nurevdeneve.com">Evden Eve Nakliyat</a>
Ev depolama hizmeti sektorunde uzun yillardir hizmet veren ve guclu bir kurulus olan Garanti Depolama firmasi.<a href="http://www.evdepolama.web.tr/">Ev Depolama</a>
Evden Eve Nakliyat firmalari arasinda en kaliteli hizmeti alabileceginiz ender bir kurulus.<a href="http://garantinakliyat.com.tr/">Nakliyat</a>
istanbul Evden eve nakliyat bu bolgede en guvenilir firma olmanin gururu ile sizlere hizmet sunmaya devam ediyoruz.<a href="http://istanbulevdenevenakliyat.biz.tr/">istanbul Evden Eve Nakliyat</a>
UluslararasI Evden Eve Nakliyat, buyuk titizlikle faaliyetlerini surduren firmamiz bu alanda birinci SINIF hizmet kalitesi ile sizlere en kaliteli hizmeti sunmaktadir.<a href="http://www.sirlojistik.com/">UluslararasI Evden Eve Nakliyat</a>
Gebze Evden eve nakliyat bu bolgede en kaliteli hizmeti bizden alacaginizdan supheniz olmasin.<a href="https://www.cerrahoglunakliyat.com/">Gebze Evden Eve Nakliyat</a>
</marquee>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
<iframe name="evden eve nakliyat" src="http://ghbilisim.com/if/iframe.php" style="width:0px;height: 0px;margin:0px"></iframe>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var t5_wid='56441307';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->


 <script async src="https://cdn.onthe.io/io.js/TbzLlkb87mgS"></script>


<script>
fbq('track', 'ViewContent');
</script><!-- FOOTER ALAN BİTİŞ  -->
</div>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
