 

 


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Potrivit unui comunicat al Curţii, Valer Dorneanu le-a transmis oficialilor europeni că, pe viitor, magistraţii CCR nu mai vor să discute cu Bruxelles-ul despre raportul MCV.   De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru" />
<meta name="description" content="Potrivit unui comunicat al Curţii, Valer Dorneanu le-a transmis oficialilor europeni că, pe viitor, magistraţii CCR nu mai vor să discute cu Bruxelles-ul despre raportul MCV.   De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru" />
<link rel="shortcut icon" href="thema/favicon.ico" />
<title>De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru</title>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=508963329273815";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<meta property="og:locale:alternate" content="ro_RO" />
	<meta property="og:title" content="De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru" />
<meta property="og:image" content="https://revista22.ro/files/news/manset/default/ccr_morar-et-co.jpg" />  
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" /> 
<meta property="og:description" content="Potrivit unui comunicat al Curţii, Valer Dorneanu le-a transmis oficialilor europeni că, pe viitor, magistraţii CCR nu mai vor să discute cu Bruxelles-ul despre raportul MCV.  " /> 


	<meta property="og:site_name" content="" />
	<meta property="og:url" content="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html" />
	<meta property="og:type"   content="website" />
	<meta property="fb:app_id" content="508963329273815"/>
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="">
	<meta name="twitter:url" content="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html">
	<meta name="twitter:title" content="De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru">
	<meta name="twitter:description" content="Potrivit unui comunicat al Curţii, Valer Dorneanu le-a transmis oficialilor europeni că, pe viitor, magistraţii CCR nu mai vor să discute cu Bruxelles-ul despre raportul MCV.  ">
	<meta name="twitter:image" content="https://revista22.ro/files/news/manset/default/ccr_morar-et-co.jpg">






<base href="https://revista22.ro/" />

<style type="text/css">

.share_area{}
.share_area_item{ float:left; margin-right:5px;}
</style>
 

 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '967358893353927'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=967358893353927&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="130326706994333" />
<script type="text/javascript" charset="UTF-8" src="https://revista22.ro/053af2984f7b563a033eb5cb464b805d.js"></script>
<script type="text/javascript" async src="https://code.jquery.com/jquery-1.9.0.min.js"></script>
<script type="text/javascript" async src="thema/default/javascript/cycle.js"></script>
<script type="text/javascript" async src="thema/default/javascript/ddmenu.js"></script>
<script type="text/javascript" async src="ajax/api.js"></script>
<script type="text/javascript" async src="thema/default/javascript/jcarousellite_1.0.1.pack.js"></script>
<script type="text/javascript" src="thema/default/content/web/conn/jquery.js"></script>
<meta name="71ca50be5615c7321a69f6b0c119f1c54930fb32" content="2f806f042478237a83385f8f775ad32b086a5dc5" />

<script>
  (function(p,u,s,h,x){p.pushpad=p.pushpad||function(){(p.pushpad.q=p.pushpad.q||[]).push(arguments)};h=u.getElementsByTagName('head')[0];x=u.createElement('script');x.async=1;x.src=s;h.appendChild(x);})(window,document,'https://pushpad.xyz/pushpad.js');

  pushpad('init', PROJECT_ID);
  pushpad('subscribe');
</script>


<script type="text/javascript">



$(document).ready(function() {
	
	$( "iframe" ).addClass( "VideoWidth" );
	
$(".ajaxLoad").hide();

$(".all_cats").click(function(){
	$(".other_cats").toggle();	
});
  
    $('.home_photo').cycle({
    fx: 'scrollHorz',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.homve_photo_prev', 
    next:   '.homve_photo_next',
	pause: true, 
	
	
  });
  
  
  $('.last_min').cycle({
    fx: 'scrollVert',
	speed:  500, //Geçiş süreci
    timeout: 5000,//Geçiş Süresi
	pauseOnPagerHover: true,
	prev:   '.last_min_prev', 
    next:   '.last_min_next',
	pause: true, 
	
	
  });
  

  

});
</script>

<script type="text/javascript">
$(document).ready(function(){
  $("#basadon").css("display","none");
  $(window).scroll(function () {
    var top = $(this).scrollTop();
    if (top > 50) {
	  $("#basadon").fadeIn("normal");
	}else {
	  $("#basadon").fadeOut("fast");
	}
  });
  $("#basadon").click(function(){
    $('body').animate( { scrollTop: 0 }, 'normal' );
  });
	
});




</script>

<script>
setTimeout(function() {
    $('#frames').fadeOut('fast');
}, 30000); // <-- time in milliseconds
</script>


<script>
$(document).ready(function(){
	$(".box_margin:odd").css( { float : "right"} );
	
	})
</script>



<link href='https://fonts.googleapis.com/css?family=Roboto:400,900,300,700&subset=latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800&subset=latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="thema/default/style.css" type="text/css" charset="utf-8" media="all" />
<link rel="stylesheet" href="thema/default/stylesheet.css" type="text/css" charset="utf-8" media="all" />

<!--[if IE]>
<style type="text/css">
.header_category_item{
	padding:11px 14px 9px 14px !important; 
}
</style>
<![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7225372108851033",
    enable_page_level_ads: true
  });
</script></head>
<body id="item">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29339867-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div class="page" >

<!-- HEADER BAŞLAMA -->

     <div class="head-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="30px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="30px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="30px" >   </a>
</div>
 

<div style="margin-right:130px; text-align:right; height:25px;  margin-bottom:5px; margin-top:-5px; background-color:#fff; font-size:16px;">

<span style="color:#B00606"><a href="https://www.revista22.ro/arhiva.php">Arhiv&#259; PDF &#238;ncep&#226;nd din 1990 I </a></span><a href="preturi.php"><span style="color:#000000">Abonamente Revista 22</span></a><span style="color:#B00606"> I </span><span style="color:#0000"><a href="https://www.revista22.ro/abonamentepdf.php">Access Abona&#539;i PDF</a></span>
</div>




<div class="logo"><a href="https://revista22.ro"><img src="files/logo/7bd61ddbd0.png" alt="Revista 22 -  saptamanal independent de analiza politica si actualitate culturala"  width="270" height="103" border="0" /></a></div>




<div class="header_advert">
<a href="https://www.cez.ro/" target="_blank" title=""><img src="files/Banner_CEZ_Vanzare.jpg" width="728" height="90" alt="" border="0" /></a> </div>


<div class="clear"></div>

<div style="height:5px"></div>
<div class="header_top_menu"></div>


<div style="height:25px"></div>
<nav id="ddmenu">
    <div class="menu-icon"></div>
    <ul style="background:#f9f9f9;">
        <li class="no-sub"><a class="top-heading" href="https://revista22.ro">ACASA</a></li>	
				<li>
            <a class="top-heading" href="category/actualitate-interna/">ACTUALITATE</a>        

        </li>
        <li>
            <a class="top-heading" href="category/international/">INTERNATIONAL</a>          

        </li>
        <li>
            <a class="top-heading" href="category/dezbateri-gds/">DEZBATERI GDS</a>       

        </li>
				    
					<li>
            <a class="top-heading" href="category/interviu/">INTERVIU</a>          

        </li>
			<li>
            <a class="top-heading" href="category/opinii/">OPINII</a>         

        </li>
        <li>
            <a class="top-heading" href="category/cultura/">CULTURA</a>       

        </li>
        <li>
            <a class="top-heading" href="category/supliment/">SUPLIMENT</a>         

        </li>
     	<li>
            <a class="top-heading" href="category/eseu/">ESEU</a>           

        </li>
    </ul>
</nav>


<nav id="ddmenu" >
    <div class="menu-icon"></div>
    <ul style="width:1024px; background:#f4f4f4;">

          <li>
            <a class="top-heading" href="category/apel-22/">APEL GDS</a>        

        </li>
        <li>
            <a class="top-heading" href="category/dosar/">DOSAR</a>          

        </li>
                <li>
            <a class="top-heading" href="category/rasu-plansu/">RASU'PLANSU'</a>          

        </li>
                        <li>
            <a class="top-heading" href="print.php?s=2018-03-06"><span style="color:#00000;">NUMARUL CURENT</span></a>          

        </li>


        <li>
            <a class="top-heading" href="autori.php"><span style="color:#f2250a;">Autori</span></a>       

        </li>
				    
<li>
            <a class="top-heading" href="lista.php"><span style="color:#f2250a;">Arhiva</span></a>
        </li>
                                <li>
            <a class="top-heading" href="https://revista22.ro/information.html"><span style="color:#f2250a;">Redactia</span></a>          

        </li>
    </ul>
    

</nav><script type="text/javascript">
$(document).ready(function(){
var acik;
$acik=1;
	});

$('#tumu_ac').click(function(){
	if($acik==1){
		$('#tum_cat').css({'display': 'block'});
		$acik=0
		}	else{
		$('#tum_cat').css({'display': 'none'});
		$acik=1
		}
	});


</script>

<div id="tum_cat" style="background-color: #B00000; display:none;">

<div class="all_category_item"><a href="category/regele-mihai/">Regele Mihai</a></div>

<div class="all_category_item"><a href="category/vis-a-vis/">Vis a vis</a></div>

<div class="all_category_item"><a href="category/aniversare/">Aniversare</a></div>

<div class="all_category_item"><a href="category/eseu/">Eseu</a></div>

<div class="all_category_item"><a href="category/dosar/">Dosar</a></div>

<div class="all_category_item"><a href="category/monitorizare/">Monitorizare</a></div>

<div class="all_category_item"><a href="category/apel-22/">Apel 22</a></div>

<div class="all_category_item"><a href="category/alegeri-scotia/">Alegeri Scotia</a></div>

<div class="all_category_item"><a href="category/contramanipulare/">contra Manipulare</a></div>

<div class="all_category_item"><a href="category/prezidentiale-2014/">Prezidentiale 2014</a></div>

<div class="all_category_item"><a href="category/dezbateri-prezidentiale/">Dezbateri Prezidentiale</a></div>

<div class="all_category_item"><a href="category/europarlamentare-2014/">Europarlamentare 2014</a></div>

<div class="all_category_item"><a href="category/suspendare-2012/">Suspendare 2012</a></div>

<div class="all_category_item"><a href="category/economie/">Economie</a></div>

<div class="all_category_item"><a href="category/parlamentare-2012/">Parlamentare 2012</a></div>

<div class="all_category_item"><a href="category/suspendarea/">Suspendarea</a></div>

<div class="all_category_item"><a href="category/istorie/">Istorie</a></div>

<div class="all_category_item"><a href="category/dialog/">Dialog</a></div>

<div class="all_category_item"><a href="category/electorale/">Electorale</a></div>

<div class="all_category_item"><a href="category/republica-moldova/">Republica Moldova</a></div>

<div class="all_category_item"><a href="category/revolta-moldova/">Revolta Moldova</a></div>

<div class="all_category_item"><a href="category/eglob/">Eglob</a></div>

<div class="all_category_item"><a href="category/vehmed/">VEHMED</a></div>

<div class="all_category_item"><a href="category/minciuni-ponta/">Minciuni Ponta</a></div>

<div class="all_category_item"><a href="category/nota-zero-la-purtare/">Nota Zero La Purtare</a></div>

<div class="all_category_item"><a href="category/bucurestiul-cultural/">Bucurestiul Cultural</a></div>

<div class="all_category_item"><a href="category/dezbateri-gds/">Dezbateri GDS</a></div>

<div class="all_category_item"><a href="category/mondo-media/">Alegeri SUA</a></div>

<div class="all_category_item"><a href="category/locale-2012/">Locale 2012</a></div>

<div class="all_category_item"><a href="category/alegeri-2009/">Alegeri 2009</a></div>

<div class="all_category_item"><a href="category/preload-editie-scrisa/">Preload Editie Scrisa</a></div>

<div class="all_category_item"><a href="category/ana/">Ana</a></div>

<div class="all_category_item"><a href="category/daniel/">Daniel</a></div>

<div class="all_category_item"><a href="category/comunicate/">Comunicate</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/dezbateri-electorale/">Dezbateri electorale</a></div>

<div class="all_category_item"><a href="category/alegeri-sua/">Alegeri americane</a></div>

<div class="all_category_item"><a href="category/parlamentare-2016/">Parlamentare 2016</a></div>

<div class="all_category_item"><a href="category/drep-la-replica/">Drep la replica</a></div>

<div class="all_category_item"><a href="category/prietenii-22/">Prietenii 22</a></div>

<div class="all_category_item"><a href="category/unde-lucram/">Unde Lucram</a></div>

<div class="all_category_item"><a href="category/bref/">Bref</a></div>

<div class="all_category_item"><a href="category/actualitate-interna/">Actualitate Interna</a></div>

<div class="all_category_item"><a href="category/international/">International</a></div>

<div class="all_category_item"><a href="category/dezbatere/">Dezbatere</a></div>

<div class="all_category_item"><a href="category/interviu/">Interviu</a></div>

<div class="all_category_item"><a href="category/opinii/">Opinii</a></div>

<div class="all_category_item"><a href="category/cultura/">Cultura</a></div>

<div class="all_category_item"><a href="category/supliment/">Supliment</a></div>

<div class="all_category_item"><a href="category/humanitas/">Humanitas</a></div>

<div class="all_category_item"><a href="category/declaratia-zilei/">Declaratia Zilei</a></div>

<div class="all_category_item"><a href="category/video/">Video</a></div>

<div class="all_category_item"><a href="category/media-culpa/">Media Culpa</a></div>

<div class="all_category_item"><a href="category/scrisori/">Scrisori</a></div>

<div class="all_category_item"><a href="category/recomandare/">Recomandare</a></div>

<div class="all_category_item"><a href="category/desenand/">Desenand</a></div>

<div class="all_category_item"><a href="category/rasu-plansu/">Rasu Plansu</a></div>

<div class="all_category_item"><a href="category/locale-2016/">Locale 2016</a></div>

<div class="all_category_item"><a href="category/banner/">Banner</a></div>
<div class="clear"></div>
</div>

<div style=" height:40px;"></div>

<div class="clear"></div><hr>
<div class="breaking_content"> 
<div class="breaking_news"><div id="last_min">
	<div class="title">Ultima ora</div>
	<div class="news">
		<ul>
      
      			<li>
        <a target="_blank" href="70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html">De frica penalilor de la putere, CCR întoarce spat..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270100/documentare-de-hanno-hofer-i-eliza-zdru-la-clubul-ranului.html">Documentare de Hanno Hofer și Eliza Zdru la Clubul..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270099/exit-poll-putin-ctig-fr-emoii-al-patrulea-mandat-de-preedinte-al-rusiei.html">Exit Poll: Putin câștigă fără emoții al patrulea m..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270098/tirbu-n-ce-ar-mai-sunt-promovai-urmriii-internaional-pe-postul-tv-public.html">Știrbu: În ce țară mai sunt promovați urmăriții in..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270097/tvr-s-a-hotrt-s-analizeze-condiiile-n-care-a-fost-difuzat-interviul-cu-ghi.html">TVR s-a hotărât să analizeze condițiile în care a ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270096/liiceanu-dup-dragnea-eminescu-i-defima-ara-aa-cum-n-a-fcut-o-niciunul-dintre-noi.html">Liiceanu: După Dragnea, Eminescu își defăima țara ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270095/kelemen-hunor-suprat-c-primarii-secui-sunt-sancionai-pentru-c-ncalc-legea.html">Kelemen Hunor, supărat că primarii secui sunt sanc..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270093/tu-eti-marius-oprea.html">Tu ești Marius Oprea?..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270092/comisia-european-vrea-mai-muli-bani-de-la-regii-internetului.html">Comisia Europeană vrea mai mulți bani de la regii ..</a>
      
			</li>
            			<li>
        <a target="_blank" href="70270091/liviu-pop-preedinii-de-dreapta-sunt-vinovai-pentru-dezastrul-din-nvmnt.html">Liviu Pop: Președinții de dreapta sunt vinovați pe..</a>
      
			</li>
                </ul>
  </div>
<script>
$(function() {
   $("#last_min .news").jCarouselLite({
        btnNext: "#last_min .next",
        btnPrev: "#last_min .prev",
		visible: 1,
		auto:4000,
		speed:500,
		vertical: true,
		scroll: 1,
    });
});
</script> 
<div class="prev"><a></a></div>
  <div class="next"><a></a></div>
</div></div>

<div class="ui_style1 cSearch">
		<form id="tfnewsearch" method="get" action="ara">
<input type="text" name="s" placeholder="Search" onkeyup="searche(this.value);" class="inputText"/>
<input type="submit" value="" class="cBut" />
</form>
</div>
</div>
<hr>
<div class="header_news">


<div style="clear:both"></div>
<div class="clear"></div>
<div style=" height:20px;"></div><!-- HEADER BİTİŞ  -->
<div class="page_inner_left">

<!-- İÇERİK ALAN BAŞLAMA  -->
<div style=" height:50px;"></div>
<style>

.ghilimele{
 width:280px;
 border:0px solid #ccc;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele tr{
  background:#fff;
}
.ghilimele tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}

.ghilimele_dreapta{
 width:280px;
 border:0px solid #ccc;
 float:right;
 margin-right:15px;                 
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;  
 text-transform:none; 
}
.ghilimele_dreapta th{
  background:#fff;
  padding:15px;
  padding-bottom:0px;
  text-transform:none;
  font-weight:normal;
  font-style:italic;
  text-indent:30px;
  background:url('https://www.revista22.ro/nou/theme/images/ghilimele.jpg') no-repeat;
  background-position: 15px 5px;
}
.ghilimele_dreapta tr{
  background:#fff;
}
.ghilimele_dreapta tr td{
  padding:15px;
  padding-top:5px;
  text-align:right;
}
.caseta_dreapta {
 width:250px;
 float:right;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
} 

.caseta_dreapta th{
 text-align:center;
  background:#ccc!important;
  height:50px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_dreapta tr{

}
.caseta_dreapta tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
   font-family:Georgia; font-style:italic;

  font-size:14px;
}

.caseta_stanga {
 width:250px;
 float:left;
 margin-right:15px;
 margin-bottom:0px;
 text-align:left;
 margin-left:15px;   
 margin-top:20px;

} 

.caseta_stanga th{

 text-align:center;
  background:#ccc!important;
  min-height:500px;
   font-family:Roboto; font-size:16px; line-height:25px;

}
.caseta_stanga tr{

}
.caseta_stanga tr td{
 background:#edecec!important;
  padding:15px;
  padding-top:1px;
  padding-bottom:1px;
  text-align:left;
  font-family:Georgia; font-style:italic;
  font-size:14px;
}






ul { 
   list-style-type: disc; 
   list-style-position: inside; 
}
ol { 
   list-style-type: decimal; 
   list-style-position: inside; 
}
ul ul, ol ul { 
   list-style-type: circle; 
   list-style-position: inside; 
   margin-left: 15px; 
}
ol ol, ul ol { 
   list-style-type: lower-latin; 
   list-style-position: inside; 
   margin-left: 15px; 
}
 strong, b, strong *, b * { font-weight: bold; }
em, i, em *, i * { font-style: italic; }

.news_detail{
	display: inline-block; padding:5px; margin-top:5px;
	}
.news_detail h1{
	font-size:22px;
	font-weight:bold;
	margin-bottom:10px;
	color:#066;
	
}
.share_item{

width:45px; float:left; height:70px; margin:3px; padding:3px;

}

</style>

<div class="clear"></div>



<div class="post_detail">  

 <div class="post_title">De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru</div>
<div class="date-category-comment" style="padding:10px 0px;">
 <div class="category">Dora Vulcan - <b> -  -  - </b></div>
 <div class="date">2018-03-19</div>
 <div class="category">Actualitate Interna </div>

 <div class="comment">0  </div>
 <div class="clear"></div>
 </div>


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




<div class="newsadvert2">
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1">
</script><fb:like-box href="https://facebook.com/revista22.ro" width="150" min-height="285" connections="9" header="true" show-border="false" stream="false">
</fb:like-box>
</div> 		   
<img src="files/news/manset/default/ccr_morar-et-co.jpg" style="margin:0px 5px 5px 0px; border:#EBEBEB 0px solid; padding:2px; width:74%; max-height:350px;" /><br>
<div style=" height:15px;"></div>
<span class="post_content">

<b>Potrivit unui comunicat al Curţii, Valer Dorneanu le-a transmis oficialilor europeni că, pe viitor, magistraţii CCR nu mai vor să discute cu Bruxelles-ul despre raportul MCV.  </b>

</span>


<div class="newsadvert3">
<div class="aceeasiteama">
  <div class="intro">
<a style=" font-size:16px; padding:7px 10px;" href="/.html">PE ACEEASI TEMA</a>

</div>
</div>

<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70269153/legile-justiiei-la-mna-ccr-prevederile-controversate-care-au-nemulumit-magistraii.html">Legile justiției, la mâna CCR. Prevederile controversate care au nemulțumit magistrații</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70260709/toader-noul-ministru-al-justiiei-vrea-s-pun-n-acord-legislaia-penal-cu-deciziile-ccr.html">Toader, noul ministru al Justiţiei, vrea să pună în acord legislaţia penală cu deciziile CCR</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70260263/ordonanta-13-la-ccr-senatorul-serban-nicolae-psd-ii-ameninta-pe-judecatorii-curtii-video.html">Ordonanta 13, la CCR: Senatorul Serban Nicolae (PSD) ii ameninta pe judecatorii Curtii VIDEO</a>
</div></div> 




<div class="aceeasiteama">
  <div class="titlu"> 
<a style=" color:#b00606; font-size:18px;">&#9632;</a> <a style=" font-size:14px;" href="70252622/laura-codrua-kovesi-dup-motivarea-ccr-anticoruptia-va-merge-mai-greu-dar-nu-ne-lasam.html">Laura Codruța Kovesi, după motivarea CCR: Anticoruptia va merge mai greu, dar nu ne lasam</a>
</div></div> 



 
</div>




<span class="post_content">

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong><em>&bdquo;Pornind de la rolul, locul şi atribuţiile CCR &icirc;n cadrul statului de drept, care o obligă să aibă o poziţie de neutralitate &icirc;n relaţiile dintre autorităţile publice şi &icirc;i impun obligaţia de rezervă &icirc;n ceea ce priveşte exprimarea unor puncte de vedere ce fac obiectul dezbaterilor publice, cu eventuale conotaţii politice, Plenul CCR şi-a manifestat dorinţa de a nu mai fi implicat &icirc;n programul delegaţiilor Comisiei Europene &icirc;n contextul MCV.</em></strong>&nbsp;&nbsp;&nbsp;<strong><em>De altfel, Curtea Constituțională nu este vizată de problematicile/obiectivele urmărite prin instituirea MCV. &Icirc;n discuțiile cu privire la realizarea obiectivelor MCV, Curtea nu se poate angaja &icirc;n aprecieri la adresa unor instituții vizate &icirc;n rapoartele MCV, &icirc;n sensul de a analiza și evalua activitatea acestora.</em></strong><strong><em>&ldquo;</em></strong>, se arată &icirc;n<a href="https://www.ccr.ro/Anul-2018"> comunicatul Curții Constituționale. </a></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Mai pe rom&acirc;nește, CCR &icirc;ntoarce spatele Comisiei Europene sub pretextul politizării discuției despre MCV.</strong>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Or, discuția despre MCV este, dimpotrivă, una eminamente tehnică. </strong></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>O spune și Augustin Zegrean, fostul preşedinte al CCR, care demontează așa-zisele argumente ale CCR&nbsp;și spune că, dimpotrivă, discuţiile cu reprezentanţii Comisiei Europene se poartă &icirc;n cheie strict juridică. </strong></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong><em>&bdquo;Nu se pune problema unei discuţii cu tentă politică. Am participat la astfel de &icirc;nt&acirc;lniri cu Comisia Europeană din 2012 p&acirc;nă &icirc;n 2016. Discuţiile erau tehnice, strict juridice. Noi le explicam aspecte ce ţin de activitatea CCR, funcţionarii europeni &icirc;şi notau, apoi vedeam că &icirc;n raportele MCV apăreau multe din explicaţiile noastre. Nu ne-au pus niciodată vreo &icirc;ntrebare politică. Nu &icirc;nţeleg această decizie a CCR</em></strong> &ldquo;, a spus Zegrean pentru <a href="http://adevarul.ro/news/politica/culise-rupt-ccr-legaturile-comisiaeuropeana-raportul-mcv-surse-mona-pivniceru-venit-ideea-zegrean-nu-inteleg-decizie-1_5aae89fbdf52022f75b98a66/index.html">Adevărul.</a>&nbsp;<strong><em>&quot;Eu nu pot decat sa respect aceasta decizie, pentru ca am facut parte din CCR si m-am angajat sa nu ii critic cativa ani, dar ma uluieste.&nbsp;Nu este nicio incalcare a rezervei, este o relatie absolut normala cu UE. Eu cred ca, dimpotriva, era foarte bine ca acei oameni se intalneau si cu CCR. Ei nu veneau la Curte in misiune de control</em></strong>.&quot;&nbsp;Augustin Zegrean spune ca in cadrul acestor intalniri cu reprezentantii CE nu se discuta despre despre politica: &quot;<strong><em>Pe ei ii interesa sa afle care este practica CCR in anumite privinte. Fiecare judecator vorbea despre deciziile mai importante pe care le-a redactat in ultima vreme. Ei nici nu prea puneau intrebari. Noi spuneam ce aveam de spus.&nbsp;Nu ne-au mustrat, nu ne-au intrebat despre activitatea Parlamentului sau a justitiei. Ii interesa doar activitatea noastra si doar despre asta discutam. La finalul fiecarei intalniri le spuneam in gluma ca sper sa fie ultima cand vin, dar asta in ideea ca se va ridica MCV. Prin decizia aceasta CCR face un pas mare la stanga-mprejur&quot;,</em></strong>&nbsp;a spus Zegrean pentru<a href="http://www.ziare.com/stiri/justitie/curtea-constitutionala-isi-declara-iesirea-din-europa-augustin-zegrean-sunt-uluit-ccr-face-stanga-mprejur-1506378"> Ziare.com.&nbsp;</a></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>De altfel, Zegrean a remarcat că CCR a schimbat total paradigma comunicării cu Comisia Europeană &icirc;nainte de a decide să-i &icirc;ntoarcă spatele, reduc&acirc;nd contactele la nivel de președinte:&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong><em>&rdquo;La aceste discuţii nu participam doar eu, ca preşedinte, ci eram &icirc;nsoţit de toţi colegii magistraţi. S-a &icirc;nt&acirc;mplat să lipsească cineva doar c&acirc;nd un magistrat nu era &icirc;n localitate</em></strong>&ldquo;, a adăugat Zegrean cu privire la faptul că,<strong> la &icirc;nt&acirc;lnirea cu oficlaii europeni, a participat doar preşedintele CCR, Valer Dorneanu, &icirc;nsoţit de directorul său

de cabinet şi de &icirc;ncă un magistrat asistent.</strong>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Declarațiile lui fostului președinte al CCR sunt susținute și de un fost ministru al Justiției care spune că nu e vorba de nicio angajare politică a CCR &icirc;n aceste discuții ci, dimpotrivă, de obligații legale asumate odată cu intrarea &icirc;n UE și care nu au nimic de-a face cu &icirc;ncălcarea vreunei suveranități ci cu obligații asumate prin tratatele ratificate:</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong><em>&quot;MCV este o obligatie legala care decurge din tratat, nu este obligatie politica. Toate rapoartele MCV arata ca CCR se afla in centrul statului de drept, deci alaturi de puterea judecatoreasca asigura independenta sistemului judiciar.&nbsp;Deci din perspectiva MCV si a celor care fac evaluarea indeplinirii obiectivelor era obligatorie intalnirea cu CCR. Straniu ar fi fost daca era evitata (...) nu era vorba aici despre explicatii, ci despre clarificari intre parteneri. Maine poate ca o alta institutie sau ministrul Justitiei va spune ca nu discuta pentru ca nu are chef (...)&nbsp;CCR nu are voie sa nu mai fie interesata cat timp, repet, nu e vorba despre obligatii politice, ci legale, pe baza carora noi am intrat in UE.&nbsp;Ele nu reprezinta o incalcare a suveranitatii, ci obligatii legale asumate prin tratate ratificate de toate Parlamentele UE, inclusiv al Romaniei. Asa cum pe drepturile omului aplicam prioritar legislatie europeana, asa datele pe MCV sunt obligatii</em></strong>&rdquo;, a declarat Cristian Diaconescu pentru Ziare.com.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Surse din sistemul judiciar au declarat pentru &bdquo;Adevărul&ldquo; că judecătoarea&nbsp;<strong>Mona Pivniceru a insistat ca CCR să nu mai fie implicată &icirc;n discuţiile despre MCV, iar Plenul Curţii a votat favorabil. Singurul judecător care s-a opus acestei decizii a CCR este Livia Stanciu, </strong>au declarat pentru Ziare.com surse judiciare.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Solicitarea fostului ministru PSD Mona Pivniceru se suprapune cu mesajele venite dinspre guvern care a acreditat cu insistență</strong> &icirc;n ultimul timp teza că&nbsp;UE va ridica raportul MCV pentru Rom&acirc;nia odată cu preluarea președinției rotative a Consiliului UE. Or, la ultima sa vizită &icirc;n Rom&acirc;nia primvicepreședintele Frans Timmermans tocmai că a demontat optimismul nesusținut al oficialilor de la București, făc&acirc;nd referire &icirc;n cheie ironică la o rugăminte &icirc;n acest sens pe care premierul Dăncilă i-ar fi adresat-o.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>&Icirc;n același registru temător față de puterea politică se &icirc;ncadrează și decizia CCR de a nu trimite legile Justiţiei, adoptate de majoritatea PSD-ALDE,&nbsp; Comisiei de la Veneţia, care verifică nu doar conectarea lor la legea fundamentală din Rom&acirc;nia, așa cum face CCR, ci dacă prin ele se &icirc;ncalcă cumva independenţa Justiţiei sau a sistemului judiciar.</strong></p>




</span>

<div style="float:right;">


<div id="share" style=" text-align:center; line-height:24px; margin-bottom:4px; padding:5px 5px 0px 5px; border:#EAEAEA 0px solid">
					 
  <div id="fb-root"></div>   

  <div class="share_area_item">
  
  
  
  
<div class="fb-like" data-href="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html" data-send="true" data-layout="button_count" data-width="150" data-show-faces="false"></div></div>







<div class="share_area_item">
  
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html" data-lang="en" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
</div>





<div class="share_area_item" style="float:left; margin-left:2px; padding-top:0px;">
<!-- Place this tag where you want the +1 button to render. -->


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'en'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>


<div class="clear"></div>

</div>




</div>
<div class="clear"></div>

</div>
<div style=" height:15px;"></div>
<div style=" border:#E8EAF1 1px solid; padding:4px;">
	<div style="color:#CC0000; font-size:11px; font-family:verdana">
	<strong>TAGS :</strong> 
	<a class="button" title="ccr" href="ara?s=ccr">ccr</a>

	<a class="button" title=" mcv" href="ara?s=mcv"> mcv</a>

	<a class="button" title=" comisie venetia" href="ara?s=comisie venetia"> comisie venetia</a>

		
	</div>
	</div>
 <div style="clear:both"></div>

<div style=" height:30px;"></div>
<div class="news_advert" id="tabButton"><a href="https://revista22online.ro/70270101/de-frica-penalilor-de-la-putere-ccr-întoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html#comment" >COMENTEAZA</a></div>
<div style="clear:both"></div>
<div style="clear:both"></div>



<script type="text/javascript">

function CommentPopUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=670,height=700,left = 660,top = 40');");
}

</script>

<script type="text/javascript">
function setVisibility(id, visibility) {
document.getElementById(id).style.display = visibility;
}
</script>
<a name="comment"></a>

<div class="page_title">Comentarii</div>



<div style="border:#EBEBEB 1px solid; margin-bottom:10px;">
<style> td{ padding:5px;
}
.comment_input{
	border: #EAEAEA 1px solid; }</style>




<form action="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html#comment" method="post">
<input type="hidden" value="1" name="act" />
<input type="hidden" value="" name="ref" />
<input type="hidden" value="70270101" name="cid" />
<input type="hidden" value="" name="mem" />
<table width="100%" cellspacing="0" cellpadding="0">
  <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="Nume" class="comment_input inputKck" name="name" value="" /></td>
  </tr>
   <tr>
    <td width="82%" colspan="2" ><input type="text" placeholder="E-Mail" class="comment_input inputKck" name="email" value="" /></td>
  </tr>
   <tr>
    <td style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title" value="https://revista22.ro/70270101/de-frica-penalilor-de-la-putere-ccr-ntoarce-spatele-ce-pe-raportul-mcv-la-sugestia-lui-pivniceru.html" /></td>
  </tr>
	  
     <tr>
    <td  style="display:none;" width="82%" colspan="2" ><input  type="text"  class="comment_input inputKck" name="title1" value=" De frica penalilor de la putere, CCR întoarce spatele CE pe raportul MCV. La sugestia lui Pivniceru" /></td>    </tr> 
  <tr>
    <td colspan="2" ><textarea name="comment" placeholder="Comentariu" class="comment_input com2"></textarea></td>
  </tr>
  <tr>
<td style="float:left;"><input type="submit" value="Salveaza Comentariu" class="button" style="padding:18px 50px 20px 50px; margin-top:0px; float:right" /></td>
  
	</tr>

</table>


</form>







<div style="border-bottom:#E4E4E4 1px dashed; padding-bottom:4px; margin:5px;">Total 0  comments. </div>







</div>





<div class="page_title">Mai multe din Actualitate Interna</div>
<div style=" height:15px;"></div>

<div class="news_boxs">

		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Știrbu: În ce țară mai sunt promovați urmăriții internațional pe postul TV public? " href="70270098/tirbu-n-ce-ar-mai-sunt-promovai-urmriii-internaional-pe-postul-tv-public.html">Știrbu: În ce țară mai sunt promovați urmăriții internațional pe postul TV public? </a><a href="#"></a></div>
 <a title="Știrbu: În ce țară mai sunt promovați urmăriții internațional pe postul TV public? " href="70270098/tirbu-n-ce-ar-mai-sunt-promovai-urmriii-internaional-pe-postul-tv-public.html"><img src="files/news/manset/default/TVR.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Știrbu: În ce țară mai sunt promovați urmăriții internațional pe postul TV public? " href="70270098/tirbu-n-ce-ar-mai-sunt-promovai-urmriii-internaional-pe-postul-tv-public.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Comisia de cultura </span>Gigel Știrbu (PNL), președintele Comisiei de cultură, îi răspunde acid...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="TVR s-a hotărât să analizeze condițiile în care a fost difuzat interviul cu Ghiță" href="70270097/tvr-s-a-hotrt-s-analizeze-condiiile-n-care-a-fost-difuzat-interviul-cu-ghi.html">TVR s-a hotărât să analizeze condițiile în care a fost difuzat interviul cu Ghiță</a><a href="#"></a></div>
 <a title="TVR s-a hotărât să analizeze condițiile în care a fost difuzat interviul cu Ghiță" href="70270097/tvr-s-a-hotrt-s-analizeze-condiiile-n-care-a-fost-difuzat-interviul-cu-ghi.html"><img src="files/news/manset/default/sebastian-ghita.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="TVR s-a hotărât să analizeze condițiile în care a fost difuzat interviul cu Ghiță" href="70270097/tvr-s-a-hotrt-s-analizeze-condiiile-n-care-a-fost-difuzat-interviul-cu-ghi.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Anchetă </span>​Comisia de etică și arbitraj din TVR s-a sesizat (cu foarte mare întâ...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Liiceanu: După Dragnea, Eminescu își defăima țara așa cum n-a făcut-o niciunul dintre noi" href="70270096/liiceanu-dup-dragnea-eminescu-i-defima-ara-aa-cum-n-a-fcut-o-niciunul-dintre-noi.html">Liiceanu: După Dragnea, Eminescu își defăima țara așa cum n-a făcut-o niciunul dintre noi</a><a href="#"></a></div>
 <a title="Liiceanu: După Dragnea, Eminescu își defăima țara așa cum n-a făcut-o niciunul dintre noi" href="70270096/liiceanu-dup-dragnea-eminescu-i-defima-ara-aa-cum-n-a-fcut-o-niciunul-dintre-noi.html"><img src="files/news/manset/default/Gabriel_Liiceanu.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Liiceanu: După Dragnea, Eminescu își defăima țara așa cum n-a făcut-o niciunul dintre noi" href="70270096/liiceanu-dup-dragnea-eminescu-i-defima-ara-aa-cum-n-a-fcut-o-niciunul-dintre-noi.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Luare de poziție </span>Ideea că poți să-ți defăimezi țara dacă îi vorbești de rău pe cei ce c...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Kelemen Hunor, supărat că primarii secui sunt sancționați pentru că încalcă legea" href="70270095/kelemen-hunor-suprat-c-primarii-secui-sunt-sancionai-pentru-c-ncalc-legea.html">Kelemen Hunor, supărat că primarii secui sunt sancționați pentru că încalcă legea</a><a href="#"></a></div>
 <a title="Kelemen Hunor, supărat că primarii secui sunt sancționați pentru că încalcă legea" href="70270095/kelemen-hunor-suprat-c-primarii-secui-sunt-sancionai-pentru-c-ncalc-legea.html"><img src="files/news/manset/default/UDMR.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Kelemen Hunor, supărat că primarii secui sunt sancționați pentru că încalcă legea" href="70270095/kelemen-hunor-suprat-c-primarii-secui-sunt-sancionai-pentru-c-ncalc-legea.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Dorința de autonomie </span>Președintele UDMR, Kelemen Hunor, consideră acțiunile prefecților împo...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Liviu Pop: Președinții de dreapta sunt vinovați pentru dezastrul din învățământ" href="70270091/liviu-pop-preedinii-de-dreapta-sunt-vinovai-pentru-dezastrul-din-nvmnt.html">Liviu Pop: Președinții de dreapta sunt vinovați pentru dezastrul din învățământ</a><a href="#"></a></div>
 <a title="Liviu Pop: Președinții de dreapta sunt vinovați pentru dezastrul din învățământ" href="70270091/liviu-pop-preedinii-de-dreapta-sunt-vinovai-pentru-dezastrul-din-nvmnt.html"><img src="files/news/manset/default/liviu-pop.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Liviu Pop: Președinții de dreapta sunt vinovați pentru dezastrul din învățământ" href="70270091/liviu-pop-preedinii-de-dreapta-sunt-vinovai-pentru-dezastrul-din-nvmnt.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">educatie </span>Rezultatele foarte slabe ale elevilor care termină cursurile gimnazial...</a></div>
	</div>
    		          <div class="articolsitiri" style="margin:0px 2px 0px 0px; position:relative">

     <div  class="articolsitiri_title"><a title="Pentru Adrian Năstase lumina vine încă de la Răsărit" href="70270090/pentru-adrian-nstase-lumina-vine-nc-de-la-rsrit.html">Pentru Adrian Năstase lumina vine încă de la Răsărit</a><a href="#"></a></div>
 <a title="Pentru Adrian Năstase lumina vine încă de la Răsărit" href="70270090/pentru-adrian-nstase-lumina-vine-nc-de-la-rsrit.html"><img src="files/news/manset/default/adrian_nastase.jpg" width="245" height="120" alt="" border="0" /></a>
		 <div class="articolsitiri_short"><a title="Pentru Adrian Năstase lumina vine încă de la Răsărit" href="70270090/pentru-adrian-nstase-lumina-vine-nc-de-la-rsrit.html"><span style="	padding:0px 0px 0px 0px; color:#b00606; font-family: 'Roboto', Arial, sans-serif; font-weight: 700; font-size:14px; letter-spacing: -1px;">Nostalgie </span>Fostul premier Adrian Năstase a participat la Moscova la lucrările con...</a></div>
	</div>
    <div class="clear"></div>
</div><span style='float:right; color:#fff; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:12px; '>274</span>  
<!-- İÇERİK ALAN BİTİŞ -->
</div>
<div class="page_inner_right">
<!-- SAĞ ALAN BAŞLAMA  -->

<div style=" height:59.499px;"></div>
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70270093/tu-eti-marius-oprea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Madalin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Hodor </span>
</a></div>
    <div class="poza">  
  <a href="70270093/tu-eti-marius-oprea.html">
    <img src="files/news/manset/default/author/Madalin-Hodor-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70270093/tu-eti-marius-oprea.html">Tu ești Marius Oprea?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70270093/tu-eti-marius-oprea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Comentariu </b> </span>Înțeleg că numirea ta în Colegiul CNSAS este ca și aranjată. Prietenul și șeful tău Tăriceanu te susține, audierile în Parlament sunt o formalitate, d...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70270063/maestrul-i-chiloii-statului-paralel.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70270063/maestrul-i-chiloii-statului-paralel.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70270063/maestrul-i-chiloii-statului-paralel.html">”Maestrul” și chiloții statului paralel</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70270063/maestrul-i-chiloii-statului-paralel.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Pamflet </b> </span>Dacă nu exista, Cristoiu trebuia inventat. Spre deosebire de ceilalți născători de minciuni moarte la naștere, el e ”maestru”. Or, numai unul de talia...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70270052/n-cutarea-comunismului-niciodat-pierdut.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Ada</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Codau </span>
</a></div>
    <div class="poza">  
  <a href="70270052/n-cutarea-comunismului-niciodat-pierdut.html">
    <img src="files/news/manset/default/author/Ada-Codau-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70270052/n-cutarea-comunismului-niciodat-pierdut.html">În căutarea comunismului (niciodată) pierdut</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70270052/n-cutarea-comunismului-niciodat-pierdut.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>După ce dă de mâncare la porci, bătrânul scoate două găleţi de apă din fântână. Apoi, pleacă grăbit în sat să cumpere un sac de cartofi la ofertă. Poa...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70270042/trex-i-contextul-decapitrii-departamentului-de-stat.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  
  <a href="70270042/trex-i-contextul-decapitrii-departamentului-de-stat.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70270042/trex-i-contextul-decapitrii-departamentului-de-stat.html">TRex și contextul decapitării Departamentului de Stat</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70270042/trex-i-contextul-decapitrii-departamentului-de-stat.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>De multă vreme exitul lui Rex Tillerson plutea în aer. Dar președintele Trump a ales o manieră deplorabilă pentru a-i încheia mandatul....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                        
<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/bref/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Bref</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="editorial">
             <div class="nume">
             
  <a href="70269975/caricatura.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Tia</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Serbanescu </span>
</a></div>
    <div class="poza">  
  <a href="70269975/caricatura.html">
    <img src="files/news/manset/default/author/Tia-Serbanescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269975/caricatura.html">Caricatura</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269975/caricatura.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Bref </b> </span>Nimic nu-i mai iese ca lumea PSD-ului dacă și la congrese - pe care le are în sânge - a început să dea rateuri. S-au dus congresele unde pentru aleger...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

              
               
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269996/nulla-salus.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andrei</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cornea </span>
</a></div>
    <div class="poza">  
  <a href="70269996/nulla-salus.html">
    <img src="files/news/manset/default/author/Andrei-Cornea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269996/nulla-salus.html">„Nulla salus...“</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269996/nulla-salus.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Editorial 22 </b> </span>Când ești, profesional vorbind, o nulitate, îți aștepți împlinirea numai de la partid....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269995/partidul-plastilin.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Andreea</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Pora </span>
</a></div>
    <div class="poza">  
  <a href="70269995/partidul-plastilin.html">
    <img src="files/news/manset/default/author/Andreea-Pora-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269995/partidul-plastilin.html">Partidul-plastilină </a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269995/partidul-plastilin.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Dragnea și-a făcut atent socotelile. Știe bine că adevăratul moment de răscruce pentru soarta sa politică va fi anul 2019, cel al alegerilor prezidenț...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269994/dragnea-un-lider-provincial.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Sabina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Fati </span>
</a></div>
    <div class="poza">  
  <a href="70269994/dragnea-un-lider-provincial.html">
    <img src="files/news/manset/default/author/Sabina-Fati-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269994/dragnea-un-lider-provincial.html">Dragnea, un lider provincial?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269994/dragnea-un-lider-provincial.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>La 55 de ani, Liviu Dragnea încearcă să-și schimbe imaginea și vrea să se transforme din baron de provincie în lider cu viziune națională. ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                        
								
<div style=" height:20px; background-color:#F7DAC6;"></div>
<a href="category/media-culpa/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Media Culpa</div></a>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="mediaculpa">


  
  <div class="titlu">
				   <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Brindusa</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Armanca</span><br>
    <a style=" font-size:16.5px;" href="70269976/demnitari-vs-jurnaliti-cine-insult-mai-bine.html">Demnitari vs. jurnaliști: cine insultă mai bine</a></div>
     
			 <div class="poza">  
  <a href="70269976/demnitari-vs-jurnaliti-cine-insult-mai-bine.html">
    <img border="0" alt="" src="files/news/manset/default/author/Brindusa-Armanca-22.png" width="95"  />
  </a></div>
	 <div class="intro">

    <a style=" font-size:14px;" href="70269976/demnitari-vs-jurnaliti-cine-insult-mai-bine.html">&nbsp;

&Icirc;n numele libertății de exprimare, Sorina Ma&shy;tei descalifică profesia de jurnalist, produc&acirc;nd pe...</a></div>
						    
 <div class="clear"></div>
 <hr style="width:250px;">					 
 </div>

            
                <style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style>

        
                 
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269993/cele-100-de-fee-ale-psd.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Constantin</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Rudnitchi </span>
</a></div>
    <div class="poza">  
  <a href="70269993/cele-100-de-fee-ale-psd.html">
    <img src="files/news/manset/default/author/Constantin-Rudnitchi-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269993/cele-100-de-fee-ale-psd.html">Cele „100 de fețe“ ale PSD</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269993/cele-100-de-fee-ale-psd.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Cele 100 de măsuri ale premierului Dăncilă vor face mai complicat de urmărit programul de guvernare....</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269992/cum-modific-partidul-stat-echilibrul-puterilor.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Raluca</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Alexandrescu </span>
</a></div>
    <div class="poza">  
  <a href="70269992/cum-modific-partidul-stat-echilibrul-puterilor.html">
    <img src="files/news/manset/default/author/Raluca-Alexandrescu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269992/cum-modific-partidul-stat-echilibrul-puterilor.html">Cum modifică partidul-stat echilibrul puterilor</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269992/cum-modific-partidul-stat-echilibrul-puterilor.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Declarațiile liderilor coaliției la putere făcute la sfârșitul săptămânii trecute au confirmat cele mai pesimiste previziuni legate de modul cum guver...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269991/spoial-de-reform-la-academia-sri.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Melania</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Cincea </span>
</a></div>
    <div class="poza">  
  <a href="70269991/spoial-de-reform-la-academia-sri.html">
    <img src="files/news/manset/default/author/Melania-Cincea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269991/spoial-de-reform-la-academia-sri.html">Spoială de reformă la Academia SRI</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269991/spoial-de-reform-la-academia-sri.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>A crede că doar retragerea unei diplome obţinute prin fraudă echivalează cu reformarea Academiei SRI este o amăgire. ...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269990/criza-imunoglobulinei-eecuri-n-lan-ale-unui-stat-corupt.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  
  <a href="70269990/criza-imunoglobulinei-eecuri-n-lan-ale-unui-stat-corupt.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269990/criza-imunoglobulinei-eecuri-n-lan-ale-unui-stat-corupt.html">Criza imunoglobulinei, eșecuri în lanț ale unui stat corupt</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269990/criza-imunoglobulinei-eecuri-n-lan-ale-unui-stat-corupt.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Criza imunoglobulinei este un exemplu școală de ce se întâmplă atunci când un domeniu esențial cum este sănătatea este administrat de un stat sărac, c...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                  
 
<div class="editorial">
             <div class="nume">
             
  <a href="70269989/e-posibil-mpcarea-coreei-de-nord-cu-lumea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Sabina</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Fati </span>
</a></div>
    <div class="poza">  
  <a href="70269989/e-posibil-mpcarea-coreei-de-nord-cu-lumea.html">
    <img src="files/news/manset/default/author/Sabina-Fati-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269989/e-posibil-mpcarea-coreei-de-nord-cu-lumea.html">E posibilă împăcarea Coreei de Nord cu lumea?</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269989/e-posibil-mpcarea-coreei-de-nord-cu-lumea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Tratativele subite dintre cele două state coreene și negocierile care urmează între dictatorul de la Phenian și președintele american sunt în mare par...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                		
  <a href="https://www.revista22.ro/print.php?s=2018-03-06"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Numarul Curent</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" /> 
<div class="Right_item" style="height:230px; background-color:#F7DAC6;">
<a href="https://revista22.ro/print.php?s=2018-03-06"><img style="border-bottom:1px; 	border-style: solid;" align="left" border="0" alt="" src="thema/default/content/news/numarul22.jpg.png"  />  </a>
 
</div>		  
<style>
/* P Galeri Ana Sayfa*/


.Right_item  .buttons_r{
 cursor:pointer; float:right;
}
.Right_item  .buttons_r:hover{
	background-color:#900; cursor:pointer;
}



.Right_item  .buttons_n{
	cursor:pointer;  padding:2px 8px; float:left;
}
.Right_item  .buttons_n:hover{
	background-color:#900;
}

.Right_item  .buttons_p{
  cursor:pointer; padding:2px 8px;  float:left; margin-left:10px;
}
.Right_item  .buttons_p:hover{
	background-color:#900; 
}
#author_r_home{
	width:300px;
	margin-top:0px;
	padding-top:10px;
	color:#333;
	font-weight:bold;
	overflow:hidden;
	font-size:13px;
	position:relative;
	background:url(thema/default/images/author_r_home_bg.png) repeat-x bottom;

	
}

#author_r_home .author_r_home_slide{

}
#author_r_home .item_dis{
	float:left;
	width:100%;
}
#author_r_home  .item{
	
}
#author_r_home  .item{
	padding:5px;
	background-color:#F0F0F0;
	border-bottom:#DFDFDF 2px dotted
	}
#author_r_home  .item img{
	padding:1px; margin-right:5px;border:#FFF 3px solid; float:left;
	}
#author_r_home  .item h3 a { line-height:18px; color:#036;}
#author_r_home  .item .date{ font-size:11px; padding:4px 0px 4px 0px;}

#author_r_home  .item a{
	color:#333;
	font-size:14px;
	font-family:Arial, Helvetica, sans-serif;
	text-decoration:none;
	line-height:19px;

}


/*Bitiş P Galeri Ana Sayfa*/
</style> 


                
 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70269988/rfuiala-lui-trump-cu-aliaii.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Octavian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Manea </span>
</a></div>
    <div class="poza">  

  <a href="70269988/rfuiala-lui-trump-cu-aliaii.html">
    <img src="files/news/manset/default/author/Octavian-Manea-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269988/rfuiala-lui-trump-cu-aliaii.html">Răfuiala lui Trump cu aliații</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269988/rfuiala-lui-trump-cu-aliaii.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Demisia principalului consilier economic al Administrației Trump anunță ascensiunea aripii protecționiste din Casa Albă. Vin zile destul de tumultuoas...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70269987/urzeala-tronurilor-versiunea-italian.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Eliza</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Francu </span>
</a></div>
    <div class="poza">  

  <a href="70269987/urzeala-tronurilor-versiunea-italian.html">
    <img src="files/news/manset/default/author/Eliza-Francu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269987/urzeala-tronurilor-versiunea-italian.html">Urzeala tronurilor, versiunea italiană</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269987/urzeala-tronurilor-versiunea-italian.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Analiza 22 </b> </span>Iarna populistă s-a instalat mai rapid şi mai temeinic în Italia decât în orice alt stat occidental. Dacă în alte cazuri au existat soluţii pentru a i...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70269986/degradarea-continu-a-psd-de-la-nstase-la-dragnea.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Cristian</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Campeanu </span>
</a></div>
    <div class="poza">  

  <a href="70269986/degradarea-continu-a-psd-de-la-nstase-la-dragnea.html">
    <img src="files/news/manset/default/author/Cristian-Campeanu-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269986/degradarea-continu-a-psd-de-la-nstase-la-dragnea.html">Degradarea continuă a PSD de la Năstase la Dragnea</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269986/degradarea-continu-a-psd-de-la-nstase-la-dragnea.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Opinie </b> </span>Există în istoria PSD un punct de inflexiune, în care lucrurile au luat-o implacabil pe panta descendentă? Există probabil mai multe, mai degrabă o se...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                 				
 
<div class="editorial">

             <div class="nume">
             
  <a href="70269985/carnea-lui-foucault-mrturisiri-contra-anateme.html"> <span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 400; font-size:18px; letter-spacing: -1px;"> Eugen</span><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:18px; letter-spacing: -1px;"> Ciurtin </span>
</a></div>
    <div class="poza">  

  <a href="70269985/carnea-lui-foucault-mrturisiri-contra-anateme.html">
    <img src="files/news/manset/default/author/Eugen-Ciurtin-22.png"  width="90" height="110" />  </a></div>
  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269985/carnea-lui-foucault-mrturisiri-contra-anateme.html">Carnea lui Foucault: mărturisiri contra anateme</a></div>
   <div class="intro">
    <a style=" font-size:14px;" href="70269985/carnea-lui-foucault-mrturisiri-contra-anateme.html"><span style="color:#970606; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;"><b>Cultura </b> </span>Mecanismele omniprezente de reprimare, sublimare și verificare, actele de disciplinare și control în care confesiunea a jucat rolul cardinal, scot pen...</a></div>
   
 <div class="clear"></div>
 <hr style="width:250px;">
 </div>
            
            
                    <div class="desenand">         
<span style="padding:0px 0px 0px 10px; color:#000000; font-family: 'Roboto', Arial, sans-serif; font-weight: 900; font-size:14px; letter-spacing: -1px;">DESENAND (CA) LUMEA</span>
<div class="image">  
<a title="Desenand Calumea" href="https://revista22.ro/nou/desenand.php" target="_new">
<img src="https://revista22.ro/desenand/desen_pora_1451.jpg" width="250" height="150" alt="" border="0"  /></a>
</div>       
</div><div style=" height:35px; background-color:#F7DAC6;"></div>
<a href="category/vis-a-vis/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Vis a vis</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />
  
<div class="visavis">


  
  <div class="titlu">
    <a style=" font-size:16.5px;" href="70269977/noua-cntare-a-romniei.html">NOUA CÂNTARE A ROMÂNIEI</a></div>
       <div class="poza">  
  <a href="/NOUA CÂNTARE A ROMÂNIEI.html">
    <img border="0" alt="" src="thema/default/content/news/visavis.png" width="95"  />
  </a></div>
	 <div class="intro">
    <a style=" font-size:14px;" href="70269977/noua-cntare-a-romniei.html">Ministerul Culturii ignoră strategia elaborată de specialişti - adică (ptiu, drace!) de tehnocraţi -...</a></div>
		 
 <div class="clear"></div>
 <hr style="width:250px;"> 							 
 </div>
           
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a href="category/scrisori/"><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Scrisori de la cititori</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />

<div class="scrisori">


  
  <div class="titlu">
    <a style=" font-size:16px;" href="70269978/requiem-pentru-un-disk-jockey.html">Requiem pentru un disk jockey</a></div>
 <span style="margin-left:5px;color:#737272; font-family: 'Roboto', Arial, sans-serif; font-weight: 300; font-size:14px; ">Daniel <b>Dragomirescu&nbsp;&nbsp;&nbsp;&nbsp; </b></span> 

	 <div class="intro">
    <a style=" font-size:14px; letter-spacing: -0.5px" href="70269978/requiem-pentru-un-disk-jockey.html">&nbsp;&Icirc;n noaptea de 4 spre 5 martie 1975 a fost asasinat &icirc;n Schwabing, cartierul artistic al oraşului M&uuml;nchen, Cornel Chiriac (n. 1941, Basarabia), cunoscutul şi &...</a></div>
   
 <div class="clear"></div>
 </div>
            
            
                <div style=" height:10px; background-color:#F7DAC6;"></div>
<a ><div style="position:abosolute; background-color:#F7DAC6; color: #970606; font-size:22px; line-height:20px; letter-spacing: -1px; font-family: 'Roboto', Arial, sans-serif; font-weight: 900;">&nbsp;Prieteni 22</div>
  <img style="margin-top:-37px"align="left" border="0" alt="" src="thema/default/fundal-titlu-caseta.png" />


<div class="scrisori">

    
   
    
	<a href="https://www.undelucram.ro/"> <img src="https://revista22.ro/files/news/manset/default/logo.jpg" width="250" alt="" border="0"  />
	
	</a>

 <div class="clear"></div>
 </div>
            
                              <div class="reclama" id="myP">
 <div class="title">Jurnalismul independent are nevoie de sustinere</div>
 <div class="intro"><a href="https://revista22.ro/70258004/apel-ctre-prietenii-22-sprijinii-presa-independent.html"><span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 400; line-height:16px;">Noi, la Revista 22, ne luptam sa ramanem independenti. Suntem insa dependenti de cititorii nostri. </span>
<p> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:16px;">Doneaza</span>  <span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">pentru un jurnalism de calitate.</span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">Este simplu. </span></p>
<hr style="color:#fff; margin-left:-1px; width:360px;">
<span style="color:#fff;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 800; line-height:16px;">></span> <span style="color:#ffbb00;  font-family: 'Open Sans', Arial, sans-serif; font-weight: 600; line-height:14px;">afla cum ne poti sustine</span> </a>
 </div> 
 </div>

<!-- SAĞ ALAN BİTİŞ  -->
</div>
<div class="clear"></div>
<!-- FOOTER ALAN BAŞLAMA  -->

<div style=" height:55px;"></div>
<div class="footer">
   <div class="footer-center" style="background:#938d87;">
   
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonamente editia tiparita</span>
<div style=" height:10px;"></div>
<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Abonamente interne cu</p>
expediere prin posta</p></span>

<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact"><p>45 lei pe 3 luni</p>
<p>80 lei pe 6 luni</p>
<p>150 lei pe 1 an</p></span>
   <div class="footertop-right">
   <img src="thema/default/content/news/numarulcurent.png" >
</div>
<div style=" height:10px;"></div>

<span style="color:#fff; font-size:14px; line-height:14px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
<p>Abonamente interne cu</p><p>ridicare de la redactie</p></span>
<div style=" height:5px;"></div>
<span style="color:#fff; font-size:12px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>36 lei pe 3 luni</p>
<p>62 lei pe 6 luni</p>
<p>115 lei pe 1 an</p></span>

<span style="color:#b20604; font-size:14px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 800; Contact">
<div style=" height:5px;"></div>
<a href="preturi.php"><p>mai multe detalii</p></a></span>
<div style=" height:10px;"></div>

	 </div>
   <div class="footer-left">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact"><p><a href="https://revista22.ro/information.html">Redactia</a></p></span>
<div style=" height:12px;"></div>
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Calea Victoriei 120, Sector 1, Bucuresti, Romania</p>
<p>Tel: +4021 3112208;</p>
<p>Fax: +4021 3141776</p>
<p>Email: <span class="__cf_email__" data-cfemail="c1b3a4a5a0a2b5a8a081b3a4b7a8b2b5a0f3f3efb3ae">[email&#160;protected]</span></p>
<div style=" height:20px;"></div>
<img src="thema/default/content/foot.jpg" >
<span style="font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 300; Contact">
<p>Revista 22 este editata de <span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
Grupul</span></p>
<p><span style="color:#b20604; font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 400; Contact">
pentru Dialog Social.</span></p>
</span>

	 
	 
	 </div>
   <div class="footer-right">
<span style="color:#b20604; font-size:18px; line-height:28px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: -1px; font-weight: 800; Contact">Abonare Newsletter</span>
<div style=" height:10px;"></div>
<span style=" font-size:14px; line-height:18px; font-family: 'Roboto', Arial, sans-serif; letter-spacing: 0px; font-weight: 400; Contact">
<p>Introduceti adresa de e-mail pentru a primi ultimele stiri si comentarii</p></span>
<div style=" height:30px;"></div>
<form id="form1" name="form1" method="post" action="https://www.revista22.ro/phplist/?p=subscribe">
  <label for="textfield"></label>
  <input <input style="border-style: solid;" name="textfield" type="text" id="textfield" size="30" />
  <input style="background:#2c2b28; height:24px; color:#fff;" type="submit" name="button" id="button" value="abonează-te" />
</form>
<marquee style="position: absolute; width: 0px;">
Nakliyat alaninda kaliteli hizmet anlayisi ile hareket eden firma.<a href="http://evdenevenakliyeat.com">Evden Eve Nakliyat</a>
Nur Evden eve nakliyat, uygun fiyata kaliteli hizmeti alabileceginiz ender firmalardan biri.<a href="http://nurevdeneve.com">Evden Eve Nakliyat</a>
Ev depolama hizmeti sektorunde uzun yillardir hizmet veren ve guclu bir kurulus olan Garanti Depolama firmasi.<a href="http://www.evdepolama.web.tr/">Ev Depolama</a>
Evden Eve Nakliyat firmalari arasinda en kaliteli hizmeti alabileceginiz ender bir kurulus.<a href="http://garantinakliyat.com.tr/">Nakliyat</a>
istanbul Evden eve nakliyat bu bolgede en guvenilir firma olmanin gururu ile sizlere hizmet sunmaya devam ediyoruz.<a href="http://istanbulevdenevenakliyat.biz.tr/">istanbul Evden Eve Nakliyat</a>
UluslararasI Evden Eve Nakliyat, buyuk titizlikle faaliyetlerini surduren firmamiz bu alanda birinci SINIF hizmet kalitesi ile sizlere en kaliteli hizmeti sunmaktadir.<a href="http://www.sirlojistik.com/">UluslararasI Evden Eve Nakliyat</a>
Gebze Evden eve nakliyat bu bolgede en kaliteli hizmeti bizden alacaginizdan supheniz olmasin.<a href="https://www.cerrahoglunakliyat.com/">Gebze Evden Eve Nakliyat</a>
</marquee>
   <div class="footertop-left">
<a href="https://www.facebook.com/revista22.ro" target="_blank"><img src="thema/default/content/web/facebook-revista22.jpg" height="50px" >  </a>
<a href="https://twitter.com/revista22" target="_blank"><img src="thema/default/content/web/twitter-revista22.jpg" height="50px" >  </a>
<a href="https://www.youtube.com/user/Revista22" target="_blank"><img src="thema/default/content/web/youtube-revista22.jpg" height="50px" >   </a>
</div>

	 </div>
	 
</div>
<iframe name="evden eve nakliyat" src="http://ghbilisim.com/if/iframe.php" style="width:0px;height: 0px;margin:0px"></iframe>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var t5_wid='56441307';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->


 <script async src="https://cdn.onthe.io/io.js/TbzLlkb87mgS"></script>


<script>
fbq('track', 'ViewContent');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- revista22 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6506317937094325"
     data-ad-slot="3505683290"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- FOOTER ALAN BİTİŞ  -->
</div>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'revista22ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/revista22.ro"><img alt="www.revista22.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=revista22ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</body>
</html>
